<!doctype html>
<html lang="en">
  <head>
    <title data-react-helmet="true">Trump and the Dove - Topic</title>
    <meta data-react-helmet="true" name="description" content="The story of how this now-infamous photo is fascinating. And we’re not even talking about what the bird is doing in the picture."/><meta data-react-helmet="true" property="og:title" content="Trump and the Dove - Topic"/><meta data-react-helmet="true" property="og:description" content="The story of how this now-infamous photo is fascinating. And we’re not even talking about what the bird is doing in the picture."/><meta data-react-helmet="true" property="og:image" content="https://topic.imgix.net/usq/b39a97b6-cc48-4785-afba-e2f0e65381d6/0c9a38a5-a4f8-4db6-95ba-c6c1aa37665f.png?auto=compress,format&amp;cs=srgb&amp;h=628&amp;w=1200&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=c030c2306c60afeab9e4173529dc4b1e&amp;bg=f0eae6"/><meta data-react-helmet="true" property="og:site_name" content="Topic"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.topic.com/trump-and-the-dove"/><meta data-react-helmet="true" property="fb:pages" content="1837115116571746"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:site" content="@topicstories"/><meta data-react-helmet="true" name="twitter:title" content="Trump and the Dove - Topic"/><meta data-react-helmet="true" name="twitter:description" content="The story of how this now-infamous photo is fascinating. And we’re not even talking about what the bird is doing in the picture."/><meta data-react-helmet="true" name="twitter:image" content="https://topic.imgix.net/usq/b39a97b6-cc48-4785-afba-e2f0e65381d6/0c9a38a5-a4f8-4db6-95ba-c6c1aa37665f.png?auto=compress,format&amp;cs=srgb&amp;h=512&amp;w=1024&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=c030c2306c60afeab9e4173529dc4b1e&amp;bg=f0eae6"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http:\u002F\u002Fschema.org","@type":"NewsArticle","headline":"Trump and the Dove - Topic","url":"https:\u002F\u002Fwww.topic.com\u002Ftrump-and-the-dove","thumbnailUrl":"https:\u002F\u002Ftopic.imgix.net\u002Fusq\u002Fb39a97b6-cc48-4785-afba-e2f0e65381d6\u002F0c9a38a5-a4f8-4db6-95ba-c6c1aa37665f.png?auto=compress,format&cs=srgb&h=628&w=1200&fit=crop&crop=faces%2Cedges&_=c030c2306c60afeab9e4173529dc4b1e&bg=f0eae6","dateCreated":"2017-06-14T01:21:53.643Z","creator":["David Goldenberg","William Coupon"],"metadata":{"node":{"id":"QXJ0aWNsZTo1NTMwMTVhYy02YTFhLTQwMTUtYWU4Yy00YWZlMDkzYjMyMWE=","__typename":"Article","subtype":"photoEssay","speakingId":"trump-and-the-dove"}}}</script>

    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="theme-color" content="#ffffff">

    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <link href="/assets/ce3a720b5ff9f6a1a844a0cbe9999dd0.css" type="text/css" rel="stylesheet">
  </head>
  <body>
    <div id="root"><div class="App-siteContainer" data-reactroot="" data-reactid="1" data-react-checksum="214866971"><div data-reactid="2"><div style="display:none;" data-reactid="3"><div data-reactid="4"><div id="parsely-root" style="display:none;" data-reactid="5"><span id="parsely-cfg" data-parsely-site="topic.com" data-reactid="6"></span></div></div></div><!-- react-empty: 7 --><main data-reactid="8"><div data-reactid="9"><div data-reactid="10"><!-- react-empty: 11 --><div class="HeaderNav-container" data-reactid="12"><div class="Header-headerContainer" data-reactid="13"><div data-reactid="14"><!-- react-empty: 15 --><header class="Header-header" data-reactid="16"><div class="HeaderGrid-container" data-reactid="17"><div class="HeaderGrid-headerContent" data-reactid="18"><a class="HeaderGrid-homeLink" href="/" data-reactid="19"><img alt="Topic" class="HeaderGrid-logoImg" src="data:image/svg+xml;base64,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" data-reactid="20"/><p class="HeaderGrid-tagline" data-reactid="21">There’s more to the story.</p></a><button aria-label="Menu" class="HeaderGrid-navTrigger" type="button" data-reactid="22"><span class="Icon-icon" data-reactid="23"><img alt="hamburger" src="/assets/9fbce8d45599e2d9b813bc629559eaf7.svg" data-reactid="24"/></span></button><div class="NavSpacer-navSpacer HeaderGrid-headerContentSpacer" role="presentation" data-reactid="25"></div></div><ul class="HeaderGrid-primaryLinks" data-reactid="26"><li class="HeaderGrid-issuesListItem" data-reactid="27"><a class="HeaderGrid-issuesLink" href="/issues" data-reactid="28">Issues</a></li><li class="HeaderGrid-exploreListItem" data-reactid="29"><button class="HeaderGrid-exploreButton" type="button" data-reactid="30"><span class="HeaderGrid-exploreButtonText" data-reactid="31">Explore</span><span class="Icon-icon HeaderGrid-exploreIcon" data-reactid="32"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12.7 7.1" data-reactid="33"><title data-reactid="34">Down caret</title><path d="M6.4 7.1L0 .7.7 0l5.7 5.7L12 0l.7.7z" data-reactid="35"></path></svg></span></button><div class="HeaderGrid-navListContainer" data-reactid="36"><ul class="HeaderGrid-navList" data-reactid="37"><li class="HeaderGrid-navListItem" data-reactid="38"><a class="HeaderGrid-navListItemLink" href="/video" data-reactid="39">Video</a></li><li class="HeaderGrid-navListItem" data-reactid="40"><a class="HeaderGrid-navListItemLink" href="/photography" data-reactid="41">Photography</a></li><li class="HeaderGrid-navListItem" data-reactid="42"><a class="HeaderGrid-navListItemLink" href="/illustration" data-reactid="43">Illustration</a></li><li class="HeaderGrid-navListItem HeaderGrid-issuesNavListItem" data-reactid="44"><a class="HeaderGrid-navListItemLink" href="/issues" data-reactid="45">Issues</a></li><li class="HeaderGrid-navListItem" data-reactid="46"><a class="HeaderGrid-navListItemLink" href="/about" data-reactid="47">About Topic</a></li></ul></div></li></ul><ul class="HeaderGrid-socialList" data-reactid="48"><li class="HeaderGrid-socialListItem" data-reactid="49"><a class="HeaderGrid-socialLink" target="_blank" href="https://twitter.com/topicstories" data-reactid="50"><span class="Icon-icon HeaderGrid-socialIcon" data-reactid="51"><img alt="twitter" src="/assets/cfbfe8aa6daa985dc85f5d032d17e602.svg" data-reactid="52"/></span></a></li><li data-reactid="53"><div class="NavSpacer-navSpacer HeaderGrid-socialSpacer" role="presentation" data-reactid="54"></div></li><li class="HeaderGrid-socialListItem" data-reactid="55"><a class="HeaderGrid-socialLink" target="_blank" href="https://www.facebook.com/topicstories" data-reactid="56"><span class="Icon-icon HeaderGrid-socialIcon" data-reactid="57"><img alt="facebook" src="/assets/9a53a8e4bc365b783b04d2bf774d9125.svg" data-reactid="58"/></span></a></li><li data-reactid="59"><div class="NavSpacer-navSpacer" role="presentation" data-reactid="60"></div></li><li class="HeaderGrid-socialListItem" data-reactid="61"><a class="HeaderGrid-socialLink" href="/signup" data-reactid="62"><span class="HeaderGrid-newsletterLinkText" data-reactid="63">Newsletter</span><span class="Icon-icon HeaderGrid-newsletterIcon HeaderGrid-socialIcon" data-reactid="64"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11.2" data-reactid="65"><title data-reactid="66">Email icon</title><path d="M.5.5h15v10.2H.5z" data-reactid="67"></path><path d="M15.6 1.3L8 6.4.5 1.3" data-reactid="68"></path></svg></span></a></li></ul></div></header></div></div></div><div data-reactid="69"><article class="Article-article Article-article_narrow Article-article_left Article-article" data-reactid="70"><div class="Grid-grid Article-headerGrid" data-reactid="71"><header class="Article-header" data-reactid="72"><div class="Article-deweyColumn" data-reactid="73"><p data-reactid="74"><span class="Dewey-topicWord" data-reactid="75"><!-- react-text: 76 -->Radioactive<!-- /react-text --></span><span data-reactid="77"><!-- react-text: 78 -->598.2<!-- /react-text --></span></p></div><div class="Article-imageColumn" data-reactid="79"><figure class="Article-leadArt" data-reactid="80"><div style="position:relative;" data-reactid="81"><div style="background:url(https://topic.imgix.net/usq/f4675f0f-9b65-4007-8077-149029b2e52a/42784e0e-7470-4d49-9d70-f16bab27d7e4.jpeg?auto=compress,format&amp;cs=srgb&amp;w=10&amp;_=ca4432441bc1345551da7bc5a1da4803&amp;bg=f0eae6) center center no-repeat;height:0;position:relative;background-size:cover;padding-bottom:100.41666666666667%;" data-reactid="82"></div><div style="position:absolute;width:100%;bottom:0;left:0;top:0;" data-reactid="83"><noscript data-reactid="84"><img src="https://topic.imgix.net/usq/f4675f0f-9b65-4007-8077-149029b2e52a/42784e0e-7470-4d49-9d70-f16bab27d7e4.jpeg?auto=compress,format&amp;cs=srgb&amp;w=1440&amp;_=ca4432441bc1345551da7bc5a1da4803&amp;bg=f0eae6"/></noscript></div></div><!-- react-empty: 85 --></figure></div><div class="Article-headerDetails" data-reactid="86"><div class="Article-headerDetailsRow" data-reactid="87"><div class="Article-titleColumn" data-reactid="88"><span data-reactid="89"><p class="Article-franchise" data-reactid="90"><!-- react-text: 91 -->Off Topic<!-- /react-text --></p></span><h1 data-reactid="92"><!-- react-text: 93 -->Trump and the Dove<!-- /react-text --></h1></div><div class="Article-bylineColumn" data-reactid="94"><p class="Article-byline" data-reactid="95"><span data-reactid="96"><!-- react-text: 97 -->Words by <!-- /react-text --><span data-reactid="98"><span data-reactid="99">David Goldenberg</span></span><br data-reactid="100"/></span><span data-reactid="101"><!-- react-text: 102 -->Photographs by <!-- /react-text --><span data-reactid="103"><span data-reactid="104">William Coupon</span></span><br data-reactid="105"/></span></p></div><div class="Article-summaryColumn" data-reactid="106"><div class="Article-summary" data-reactid="107"><p data-reactid="108"><!-- react-text: 109 -->The story behind one of the weirdest photos of our current president. <!-- /react-text --></p></div></div><div class="Article-shareColumn" data-reactid="110"><div class="ShareButton-shareContainer" data-reactid="111"><button class="ShareButton-button" type="button" data-reactid="112"><span class="ShareButton-open" data-reactid="113"><!-- react-text: 114 -->Share<!-- /react-text --><span class="Icon-icon ShareButton-arrowIcon" data-reactid="115"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 16" data-reactid="116"><path d="M9.9 15.9h-3L13.8 9H0V6.9h13.8L6.9.1h3L17.8 8l-7.9 7.9z" data-reactid="117"></path></svg></span></span></button></div></div></div></div></header></div><div class="Grid-grid" data-reactid="118"><div class="Grid-row Article-content" data-reactid="119"><div class="Article-atomic Article-atomic_resource" data-reactid="120"><figure id="SW1hZ2U6NDYxMjQ4YTctYjdlYS00ODc0LWE3NzktNDU2ZDM2NTE1NmIy" class="Article-figure Article-imageTextBlock Article-imageTextBlock_alignleft Article-imageTextBlock_verticalalignmiddle" data-reactid="121"><div class="Article-text" data-reactid="122"><p class="Article-block" data-reactid="123"><strong data-reactid="124"><!-- react-text: 125 -->DONALD TRUMP, LIKE ANY HEAD OF STATE,<!-- /react-text --></strong><!-- react-text: 126 --> is one of the most photographed people on the planet. But one of the most striking images of the president is also one of the most mysterious: a much-younger Trump posed in front of a backdrop, his mouth in a Mona Lisa smile as a dove rests in his hands. <!-- /react-text --></p><p class="Article-block" data-reactid="127"><!-- react-text: 128 -->It turns out that, three decades before being handed the nuclear codes, Trump was eager to share his thoughts on one of his favorite subjects: thermonuclear war. It was that obsession—combined with the real-estate mogul’s nose for publicity—that led to a series of photographic encounters between Trump and the  bird.  <!-- /react-text --></p><p class="Article-block" data-reactid="129"><!-- react-text: 130 -->Well, that, plus some poop.<!-- /react-text --></p></div><div class="Article-imageContainer" data-reactid="131"><div style="position:relative;" data-reactid="132"><div class="Article-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:135.9%;" data-reactid="133"></div><div style="position:absolute;width:100%;bottom:0;left:0;top:0;" data-reactid="134"></div></div></div><div class="Article-captionContainer" data-reactid="135"><!-- react-empty: 136 --></div></figure></div><div class="Article-atomic Article-atomic_resource" data-reactid="137"><figure id="SW1hZ2U6MjQ2Mjc0YjktOGFiNC00MjY5LWIwY2EtOWQ5NDRjYzY5NjBk" class="Article-figure Article-imageTextBlock Article-imageTextBlock_alignright Article-imageTextBlock_verticalalignmiddle" data-reactid="138"><div class="Article-imageContainer" data-reactid="139"><div style="position:relative;" data-reactid="140"><div class="Article-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:100.4%;" data-reactid="141"></div><div style="position:absolute;width:100%;bottom:0;left:0;top:0;" data-reactid="142"></div></div></div><div class="Article-text" data-reactid="143"><p class="Article-block" data-reactid="144"><!-- react-text: 145 -->The most famous of the bird photographs graced the November 1985 cover of a short-lived, New York-centric magazine called<!-- /react-text --><em data-reactid="146"><!-- react-text: 147 --> Manhattan, inc<!-- /react-text --></em><!-- react-text: 148 -->. To get the shot, photographer William Coupon invited Trump to his home studio, and seated him in front of the same background he had used to shoot celebrities and presidents including Ronald Reagan, George H. W. Bush, and Richard Nixon.<!-- /react-text --></p><p class="Article-block" data-reactid="149"><!-- react-text: 150 -->Trump, though, was the only one of those men to pose with an animal. The dove was art director Nancy Butkus’s idea; Butkus was aware of Trump’s interest in what he called “The Subject”—i.e., the nuclear-arms race and the urgent need for a deal-maker such as himself to (literally) save the world from surefire annihilation. <!-- /react-text --></p><p class="Article-block" data-reactid="151"><!-- react-text: 152 -->“I wanted a really nice, formal portrait—with one thing that’s weird,” says Butkus. While Trump was combing his hair in the bathroom, she asked him to pose with the bird. “I spoke through the door,” she says. “I said, ‘Because you’re so interested in world peace, can you pose with a dove?’ After a few seconds of silence, he said, ‘Sure.’”<!-- /react-text --></p></div><div class="Article-captionContainer" data-reactid="153"><!-- react-empty: 154 --></div></figure></div><p class="Article-block" data-reactid="155"><!-- react-text: 156 -->Coupon was excited about capturing the dichotomy between his preening subject and more symbolic prop. And Trump was happy to play along … until the bird pooped on him.<!-- /react-text --></p><p class="Article-block" data-reactid="157"><!-- react-text: 158 -->“He was not too pleased with that,” remembers Coupon. “He was perplexed and pissed off.&quot;<!-- /react-text --></p><p class="Article-block" data-reactid="159"><!-- react-text: 160 -->Trump retired to the bathroom in Coupon&#x27;s studio to clean his hands and his jacket, then came back to the shoot, a little surlier but still game to take the show on the road to the 21 Club, where Coupon shot the three surreal images that would grace the article itself. (Oddly, this wasn’t to be our future president’s most disastrous encounter with a bird at a photo shoot.) The <!-- /react-text --><em data-reactid="161"><!-- react-text: 162 -->Manhattan, inc.<!-- /react-text --></em><!-- react-text: 163 --> story that accompanied Coupon’s photographs was written by a well-known freelancer, Ron Rosenbaum. In many ways, Rosenbaum was the perfect choice to cover a well-known businessman with a stated interest in the nuclear-arms race: in addition to his experience getting Manhattan celebrities to go on the record about all sorts of things they’d soon regret, Rosenbaum had already been into nuclear-missile silos as part of his reporting for <!-- /react-text --><em data-reactid="164"><!-- react-text: 165 -->Harper&#x27;s<!-- /react-text --></em><!-- react-text: 166 -->, and he’d eventually write a book called <!-- /react-text --><em data-reactid="167"><!-- react-text: 168 -->How the End Begins: The Road to a Nuclear World War III<!-- /react-text --></em><!-- react-text: 169 -->. <!-- /react-text --></p><div class="Article-atomic Article-atomic_image_row" data-reactid="170"><div class="Article-imageRowBlock" data-reactid="171"><figure class="Article-figure" data-reactid="172"><div style="position:relative;" data-reactid="173"><div class="Article-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:135.92857142857142%;" data-reactid="174"></div><div style="position:absolute;width:100%;bottom:0;left:0;top:0;" data-reactid="175"></div></div><!-- react-empty: 176 --></figure><figure class="Article-figure" data-reactid="177"><div style="position:relative;" data-reactid="178"><div class="Article-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:135.78571428571428%;" data-reactid="179"></div><div style="position:absolute;width:100%;bottom:0;left:0;top:0;" data-reactid="180"></div></div><!-- react-empty: 181 --></figure><figure class="Article-figure" data-reactid="182"><div style="position:relative;" data-reactid="183"><div class="Article-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:135.21428571428572%;" data-reactid="184"></div><div style="position:absolute;width:100%;bottom:0;left:0;top:0;" data-reactid="185"></div></div><!-- react-empty: 186 --></figure></div></div><p class="Article-block" data-reactid="187"><!-- react-text: 188 -->Rosenbaum met Trump in his gold-mirrored office and they proceeded to the then-chic hangout 21 Club, where Trump proceeded to—initially furtively, and then loudly—tell him his plan to tackle The Subject. The way to solve the threat of nuclear war, Trump reasoned, was to team up with the Soviets to pressure all other nuclear powers to give up the bomb. France, for some reason, was a focus of Trump&#x27;s negotiation strategy.<!-- /react-text --></p><p class="Article-block" data-reactid="189"><!-- react-text: 190 -->What Trump lacked in, say, military experience or scientific knowledge of nuclear weapons was made up for by, in his mind, two sources of information: his uncle, who worked in a radiation lab, and one of his pilots, who used to fly for Muammar el-Qaddafi. And he said that if his famed deal-making skills didn’t convince everyone else to get rid of their nukes, then, “I guess the easy thing would be to say you go in and clean it out.”<!-- /react-text --></p><p class="Article-block" data-reactid="191"><!-- react-text: 192 -->The Trump dove cover came during the height of <!-- /react-text --><em data-reactid="193"><!-- react-text: 194 -->Manhattan, inc.<!-- /react-text --></em><!-- react-text: 195 -->&#x27;s run. The magazine, which launched in 1984, was in many respects a magazine that could have only existed in the greed-is-good 1980s. (And, in fact, it shut down in early 1990.) Butkus was brought in from <!-- /react-text --><em data-reactid="196"><!-- react-text: 197 -->Rolling Stone<!-- /react-text --></em><!-- react-text: 198 --> to sprinkle its playful glamour onto a magazine devoted to what was previously a somewhat-staid beat: covering New York’s rich and powerful. “I got the job because I said, ‘Everyone we shoot is a rock star. They are rock stars in their own businesses,’” Butkus says.<!-- /react-text --></p><div class="Article-atomic Article-atomic_resource" data-reactid="199"><figure id="SW1hZ2U6NTJkYTE0MmMtZjZkNS00NWY0LTljMDYtMzg2NTI3NzcyMmM3" class="Article-figure Article-imageTextBlock Article-imageTextBlock_alignright" data-reactid="200"><div class="Article-imageContainer" data-reactid="201"><div style="position:relative;" data-reactid="202"><div class="Article-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:97.7%;" data-reactid="203"></div><div style="position:absolute;width:100%;bottom:0;left:0;top:0;" data-reactid="204"></div></div><div class="Article-captionContainer" data-reactid="205"><!-- react-empty: 206 --></div></div><div class="Article-text" data-reactid="207"><p class="Article-block" data-reactid="208"><!-- react-text: 209 -->Though Trump was certainly famous, he wasn’t considered a major trophy for the magazine, in part because of his own drive for media coverage. (Some of his supposed publicists back then turned out to be Trump himself.) <!-- /react-text --></p><p class="Article-block" data-reactid="210"><!-- react-text: 211 -->“He wasn’t someone that people held in high esteem,” explains Butkus. “He was not a big get. We weren’t like, ‘Oh my God, we’ve got Donald Trump!’” <!-- /react-text --></p><p class="Article-block" data-reactid="212"><!-- react-text: 213 -->The story—and accompanying photo—found new life online after Trump jumped into presidential politics in 2015. <!-- /react-text --><em data-reactid="214"><!-- react-text: 215 -->Slate<!-- /react-text --></em><!-- react-text: 216 --> republished an updated version of Rosenbaum’s article in March 2016 and Redditors found the image itself last year. For a while, moderators of the noxious pro-Trump /r/The_Donald subreddit used it as their sidebar image. (One poster noted something I haven’t been able to stop thinking about since: turn a bar of Dove soap upside down, and you’re basically looking at Trump’s head.)<!-- /react-text --></p></div></figure></div><div class="Article-atomic Article-atomic_resource" data-reactid="217"><figure id="SW1hZ2U6MTZjN2FjYzktOGI3Mi00ODViLWIyN2MtNjllYmVkODY1YjY2" class="Article-figure Article-imageTextBlock Article-imageTextBlock_alignleft Article-imageTextBlock_verticalalignmiddle" data-reactid="218"><div class="Article-text" data-reactid="219"><p class="Article-block" data-reactid="220"><!-- react-text: 221 -->As for Trump, he still doesn’t seem to have done much homework about nuclear, well, anything. His response to a debate question in 2015 about the nuclear triad elicited this gem: “To me, I think nuclear—the power, the devastation is very important to me.” He obviously still views Russia as a valuable partner, for reasons that seem to include their ability to economically pressure nuclear North Korea to curtail weapons development. And he still seems to think that an expanded nuclear arsenal is the best way to protect the United States. About a month after the election, Trump tweeted, “The United States must greatly strengthen and expand its nuclear capability until such time as the world comes to its senses regarding nukes.” A few days later, he told MSNBC’s Mika Brzezinski, “Let it be an arms race. We will outmatch them at every pass. And outlast them all.”<!-- /react-text --></p></div><div class="Article-imageContainer" data-reactid="222"><div style="position:relative;" data-reactid="223"><div class="Article-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:100%;" data-reactid="224"></div><div style="position:absolute;width:100%;bottom:0;left:0;top:0;" data-reactid="225"></div></div></div><div class="Article-captionContainer" data-reactid="226"><!-- react-empty: 227 --></div></figure></div><div class="Article-atomic Article-atomic_resource" data-reactid="228"><figure class="Article-figure Article-figure_bleed" id="SW1hZ2U6ODM0NWI0NTQtOWY1Ny00MGIzLWFhMzMtYjAwZmIzNDYyZTAy" data-reactid="229"><div style="position:relative;" data-reactid="230"><div class="Article-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:49.214285714285715%;" data-reactid="231"></div><div style="position:absolute;width:100%;bottom:0;left:0;top:0;" data-reactid="232"></div></div><!-- react-empty: 233 --></figure></div><p class="Article-block" data-reactid="234"><!-- react-text: 235 -->At the time, Trump&#x27;s interest in world affairs seemed more like an oddity than a premonition. Both the text and images read very differently now. Rosenbaum finds our current president&#x27;s attitude toward nuclear war &quot;very threatening,&quot; but Coupon is more sanguine. He was happy with the shoot, mainly because he liked the resulting emotional ambiguity on Trump’s face after being handed the dove. “In that picture, he’s alluding to some kind of unsureness,” Coupon says. “Maybe he was just uncomfortable with the bird.”<!-- /react-text --></p><p class="Article-block" data-reactid="236"><!-- react-text: 237 -->Coupon has seen the president since the <!-- /react-text --><em data-reactid="238"><!-- react-text: 239 -->Manhattan, inc.<!-- /react-text --></em><!-- react-text: 240 --> photo session. A couple years ago, he was taking photos for a client at one of Trump’s golf courses in Florida. The man himself whizzed by in a golf cart and Coupon ran over to him. Trump’s security team immediately surrounded him. “I said, ‘No, no, Mr. Trump, I want to show you the pictures I did of you years ago—the one from <!-- /react-text --><em data-reactid="241"><!-- react-text: 242 -->Manhattan, inc<!-- /react-text --></em><!-- react-text: 243 -->. with the dove,’” says Coupon, “He kind of told the guys to back off and he goes, ‘Hated the article, loved the picture.’”<!-- /react-text --></p></div><div class="Grid-row" data-reactid="244"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-1 Grid-col-large-1-1" data-reactid="245"><div class="Grid-grid" data-reactid="246"><div class="Grid-row ArticleTombstone-row" data-reactid="247"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-3 Grid-col-large-1-3 ArticleTombstone-graphicCol" data-reactid="248"><div data-reactid="249"><div class="ArticleTombstone-mobileGraphic" data-reactid="250"></div><svg class="ArticleTombstone-desktopGraphic" viewBox="0 0 65 134" xmlns="http://www.w3.org/2000/svg" data-reactid="251"><path d="M21.7-.4h22.4V134H21.7zM53.3-.4h11.9V134H53.3zM0-.4h11.9V134H0z" data-reactid="252"></path></svg></div></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-3 Grid-col-large-1-3 ArticleTombstone-partnershipsCol" data-reactid="253"></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-3 Grid-col-large-1-3 ArticleTombstone-shareCol" data-reactid="254"><p class="ArticleTombstone-shareHeading" data-reactid="255">Share this story</p><div class="ArticleTombstone-shareLinks" data-reactid="256"><a target="_blank" class="ArticleTombstone-shareLink" href="https://twitter.com/intent/tweet?text=Trump%20and%20the%20Dove%20https%3A%2F%2Fwww.topic.com%2Ftrump-and-the-dove%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dtopicsite%26utm_term%3Dsharebutton_main%26utm_content%3Dlink%20via%20%40topicstories" data-reactid="257"><span class="Icon-icon" data-reactid="258"><img alt="twitter silhouette" src="/assets/45322210d4ae2733ac1dee5c45074b1b.svg" data-reactid="259"/></span></a><a class="ArticleTombstone-shareLink" href="javascript:;" data-reactid="260"><span class="Icon-icon" data-reactid="261"><img alt="facebook silhouette" src="/assets/1a9c329377968f7618767d7dadb140d0.svg" data-reactid="262"/></span></a></div></div></div></div></div></div></div></article><div class="Grid-grid" data-reactid="263"><div class="Grid-row" data-reactid="264"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-1 Grid-col-large-1-1" data-reactid="265"><div data-reactid="266"><div data-reactid="267"><section class="Grid-grid NewsletterSignupPromo-container NewsletterSignupPromo-borderTop" data-reactid="268"><div class="Grid-row NewsletterSignupPromo-imageLeft" data-reactid="269"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-5-12 Grid-col-large-5-12" data-reactid="270"><form class="grid-max-width viewport-small viewport-medium viewport-large breakpoint-small-only breakpoint-small breakpoint-medium breakpoint-large thankyou error errorMsg submitting confirming checkboxOptionsVisible options title cta thankyouTitle fadeIn thankyouMsg submitButton buttonText legal fadeOut errorX checkbox onTopicBox offTopicBox text onTopicBoxChecked offTopicBoxChecked arrow" method="POST" action="//topic.us15.list-manage.com/subscribe/post-json?u=22689d0895fc6128b1a11f3ab&amp;amp;id=2210888e0b" target="_blank" data-reactid="271"><div class="NewsletterSignupForm-title" data-reactid="272"><p data-reactid="273"><!-- react-text: 274 -->Newsletter<!-- /react-text --></p></div><input type="text" aria-label="Email address" value="" name="EMAIL" placeholder="Enter your email address" autocomplete="off" data-reactid="275"/><img class="NewsletterSignupForm-errorX" src="/assets/3c469d2ab360dad9fcf89b212691bb9a.svg" data-reactid="276"/><button class="NewsletterSignupForm-submitButton" type="submit" data-reactid="277"><span class="NewsletterSignupForm-buttonText" data-reactid="278">Submit</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 16" width="10px" height="10px" data-reactid="279"><path d="M9.9 15.9h-3L13.8 9H0V6.9h13.8L6.9.1h3L17.8 8l-7.9 7.9z" data-reactid="280"></path></svg></button><div class="NewsletterSignupForm-options NewsletterSignupForm-onTopicBoxChecked NewsletterSignupForm-offTopicBoxChecked" data-reactid="281"><ul data-reactid="282"><li data-reactid="283"><div class="NewsletterSignupForm-checkbox" data-reactid="284"><label data-reactid="285"><span class="NewsletterSignupForm-onTopicBox" data-reactid="286"><input type="checkbox" checked="" value="4" name="group[3227][4]" data-reactid="287"/></span><span class="NewsletterSignupForm-text" data-reactid="288">On Topic | A weekly recap of favorite stories you may have missed</span></label></div></li><li data-reactid="289"><div class="NewsletterSignupForm-checkbox" data-reactid="290"><label data-reactid="291"><span class="NewsletterSignupForm-offTopicBox" data-reactid="292"><input type="checkbox" checked="" value="8" name="group[3227][8]" data-reactid="293"/></span><span class="NewsletterSignupForm-text" data-reactid="294">Off Topic | An original story every week</span></label></div></li></ul></div><p class="NewsletterSignupForm-legal" data-reactid="295"><!-- react-text: 296 -->By subscribing, you agree to our <!-- /react-text --><a href="/terms-of-service" data-reactid="297">terms</a><!-- react-text: 298 --> &amp; <!-- /react-text --><a href="/privacy-policy" data-reactid="299">privacy policy</a></p><!-- react-text: 300 --><!-- /react-text --><div data-reactid="301"><div class="NewsletterSignupForm-cta" data-reactid="302"><p data-reactid="303"><!-- react-text: 304 -->Get Topic in your inbox.<!-- /react-text --></p></div><span class="NewsletterSignupForm-confirming" data-reactid="305">Confirming...</span></div></form></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-5-12 Grid-col-large-5-12 Grid-indent-medium-1-12 Grid-indent-large-1-12 Grid-outdent-medium-1-12 Grid-outdent-large-1-12 NewsletterSignupPromo-imageContainer" data-reactid="306"><div style="position:relative;" data-reactid="307"><div style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:50%;" data-reactid="308"></div><div style="position:absolute;width:100%;bottom:0;left:0;top:0;" data-reactid="309"></div></div></div></div></section><!-- react-empty: 310 --></div></div></div></div></div></div></div></div></main><footer class="Footer-footer" data-reactid="311"><div class="Grid-grid Footer-grid" data-reactid="312"><div class="Grid-row" data-reactid="313"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-6 Grid-col-large-1-6 Footer-logoCol" data-reactid="314"><a href="/" data-reactid="315"><img src="data:image/svg+xml;base64,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" alt="Topic" class="Footer-logo" data-reactid="316"/></a></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-6 Grid-col-large-1-6" data-reactid="317"><ul data-reactid="318"><li class="" data-reactid="319"><a href="/video" data-reactid="320">Video</a></li><li class="" data-reactid="321"><a href="/photography" data-reactid="322">Photography</a></li><li class="" data-reactid="323"><a href="/illustration" data-reactid="324">Illustration</a></li><li class="" data-reactid="325"><a href="/issues" data-reactid="326">Issues</a></li></ul></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-2 Grid-col-large-1-2" data-reactid="327"><ul data-reactid="328"><li data-reactid="329"><a href="/signup" data-reactid="330">Newsletter Sign-up</a></li><li data-reactid="331"><a href="/about" data-reactid="332">About Topic</a></li></ul></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-6 Grid-col-large-1-6 Footer-socialCol" data-reactid="333"><ul data-reactid="334"><li data-reactid="335">Follow Us:</li><li data-reactid="336"><a target="_blank" href="https://www.facebook.com/topicstories" data-reactid="337"><span class="Icon-icon" data-reactid="338"><img alt="facebook" src="/assets/9a53a8e4bc365b783b04d2bf774d9125.svg" data-reactid="339"/></span><!-- react-text: 340 --> Facebook<!-- /react-text --></a></li><li data-reactid="341"><a target="_blank" href="https://twitter.com/topicstories" data-reactid="342"><span class="Icon-icon" data-reactid="343"><img alt="twitter" src="/assets/cfbfe8aa6daa985dc85f5d032d17e602.svg" data-reactid="344"/></span><!-- react-text: 345 --> Twitter<!-- /react-text --></a></li><li data-reactid="346"><a target="_blank" href="https://www.instagram.com/topicstories/" data-reactid="347"><span class="Icon-icon" data-reactid="348"><img alt="instagram" src="/assets/6ed7b417d4458de575597826c718ebc9.svg" data-reactid="349"/></span><!-- react-text: 350 --> Instagram<!-- /react-text --></a></li></ul></div></div><div class="Grid-row" data-reactid="351"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-1 Grid-col-large-1-1" data-reactid="352"><p class="Footer-legal" data-reactid="353"><strong data-reactid="354"><!-- react-text: 355 -->© <!-- /react-text --><a target="_blank" href="https://www.firstlook.media" data-reactid="356">First Look Media</a><!-- react-text: 357 -->.<!-- /react-text --></strong><a class="Footer-privacyLink" target="_blank" href="/privacy-policy" data-reactid="358">Privacy Policy</a><a target="_blank" href="/terms-of-service" data-reactid="359">Terms of Service</a></p></div></div></div></footer></div></div></div>
    <script type="text/javascript">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</script>
    <script id="config" type="application/json">{"ORIGIN":"https:\/\/www.topic.com","REALM_ID":"UmVhbG06M2ExMzQwYjAtZWYwMy00YTNmLWExNWQtNDIwN2JjODc1MWU1","GTM":"GTM-5MDD8ZM","GTM_AUTH":"Dm5yw6l5p8j_8M_Sl4MeCQ","GTM_PREVIEW":"env-2","SHOW_ERRORS":"","SERVER_TYPE":"public","FALCON_ORIGIN":"","GA_ID":"UA-79475609-9","PARSELY_ID":"topic.com","FB_PIXEL_ID":"737122516457140","MC_GROUP_ON_TOPIC":"group[3227][4]","MC_GROUP_OFF_TOPIC":"group[3227][8]","MC_TOPIC_LIST_ID":"2210888e0b"}</script>
    <script type="text/javascript" src="/assets/2bbcd3c5ee97bb88b182.js"></script>
  </body>
</html>