<!doctype html>
<html lang="en">
  <head>
    <title data-react-helmet="true">‘Their Spirits Were Trapped in Those Masks’ - Topic</title>
    <meta data-react-helmet="true" name="description" content="No one wants these faces of Native American POWs—not the Smithsonian, not Harvard—because of how they were made. "/><meta data-react-helmet="true" property="og:title" content="‘Their Spirits Were Trapped in Those Masks’"/><meta data-react-helmet="true" property="og:description" content="No one wants these faces of Native American POWs—not the Smithsonian, not Harvard—because of how they were made. "/><meta data-react-helmet="true" property="og:image" content="https://topic.imgix.net/usq/33f3af86-8c61-4dc7-9302-3fe289d9715f/da53cf68-29ab-4bbd-98e6-ee2386c01130.png?auto=compress,format&amp;cs=srgb&amp;h=628&amp;w=1200&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=0ec1027e631ad2c7c81b8674e37f1a26&amp;bg=f0eae6"/><meta data-react-helmet="true" property="og:site_name" content="Topic"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.topic.com/their-spirits-were-trapped-in-those-masks"/><meta data-react-helmet="true" property="fb:pages" content="1837115116571746"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:site" content="@topicstories"/><meta data-react-helmet="true" name="twitter:title" content="‘Their Spirits Were Trapped in Those Masks’"/><meta data-react-helmet="true" name="twitter:description" content="No one wants these faces of Native American POWs—not the Smithsonian, not Harvard—because of how they were made. "/><meta data-react-helmet="true" name="twitter:image" content="https://topic.imgix.net/usq/33f3af86-8c61-4dc7-9302-3fe289d9715f/da53cf68-29ab-4bbd-98e6-ee2386c01130.png?auto=compress,format&amp;cs=srgb&amp;h=628&amp;w=1200&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=0ec1027e631ad2c7c81b8674e37f1a26&amp;bg=f0eae6"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http:\u002F\u002Fschema.org","@type":"NewsArticle","headline":"‘Their Spirits Were Trapped in Those Masks’","url":"https:\u002F\u002Fwww.topic.com\u002Ftheir-spirits-were-trapped-in-those-masks","thumbnailUrl":"https:\u002F\u002Ftopic.imgix.net\u002Fusq\u002F33f3af86-8c61-4dc7-9302-3fe289d9715f\u002Fda53cf68-29ab-4bbd-98e6-ee2386c01130.png?auto=compress,format&cs=srgb&h=628&w=1200&fit=crop&crop=faces%2Cedges&_=0ec1027e631ad2c7c81b8674e37f1a26&bg=f0eae6","dateCreated":"2017-12-06T13:00:00.000Z","creator":["Avi Steinberg"],"metadata":{"node":{"id":"QXJ0aWNsZTpjYjY0YWJhNC05YWQ2LTQ1MTUtYTUyOS0zYjFiMmYzNjIzMmM=","__typename":"Article","subtype":"photoEssay","speakingId":"their-spirits-were-trapped-in-those-masks"}}}</script>

    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="theme-color" content="#ffffff">

    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <link href="/assets/9fd975d9d95ba72f5d3c077cc2c840dc.css" type="text/css" rel="stylesheet">
  </head>
  <body>
    <div id="root"><div class="App-siteContainer" data-reactroot="" data-reactid="1" data-react-checksum="-1329349721"><div data-reactid="2"><div style="display:none;" data-reactid="3"><div data-reactid="4"><div id="parsely-root" style="display:none;" data-reactid="5"><span id="parsely-cfg" data-parsely-site="topic.com" data-reactid="6"></span></div></div></div><!-- react-empty: 7 --><main data-reactid="8"><div data-reactid="9"><div data-reactid="10"><!-- react-empty: 11 --><div class="IssueNav-navContainer" data-reactid="12"><div data-reactid="13"><!-- react-empty: 14 --><header class="IssueNav-header" data-reactid="15"><div class="Grid-grid HeaderGrid-container" data-reactid="16"><div class="HeaderGrid-headerContent" data-reactid="17"><a class="HeaderGrid-homeLink" href="/" data-reactid="18"><img alt="Topic" class="HeaderGrid-logoImg" src="data:image/svg+xml;base64,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" data-reactid="19"/><p class="HeaderGrid-tagline" data-reactid="20">There’s more to the story.</p></a><button aria-label="Menu" class="HeaderGrid-navTrigger" type="button" data-reactid="21"><span class="Icon-icon" data-reactid="22"><img alt="hamburger" src="/assets/9fbce8d45599e2d9b813bc629559eaf7.svg" data-reactid="23"/></span></button><div class="NavSpacer-navSpacer HeaderGrid-headerContentSpacer" role="presentation" data-reactid="24"></div></div><ul class="HeaderGrid-primaryLinks" data-reactid="25"><li class="HeaderGrid-issuesListItem" data-reactid="26"><a class="HeaderGrid-issuesLink" href="/issues" data-reactid="27">Issues</a></li><li class="HeaderGrid-exploreListItem" data-reactid="28"><div class="HeaderNavDropdown-container" data-reactid="29"><button class="HeaderNavDropdown-exploreButton" type="button" data-reactid="30"><span class="HeaderNavDropdown-exploreButtonText" data-reactid="31">Explore</span><span class="Icon-icon HeaderNavDropdown-exploreIcon" data-reactid="32"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12.7 7.1" data-reactid="33"><title data-reactid="34">Down caret</title><path d="M6.4 7.1L0 .7.7 0l5.7 5.7L12 0l.7.7z" data-reactid="35"></path></svg></span></button><div class="HeaderNavDropdown-navListContainer" data-reactid="36"><ul class="HeaderNavDropdown-navList" data-reactid="37"><li class="HeaderNavDropdown-navListItem" data-reactid="38"><a class="HeaderNavDropdown-navListItemLink" href="/video" data-reactid="39">Video</a></li><li class="HeaderNavDropdown-navListItem" data-reactid="40"><a class="HeaderNavDropdown-navListItemLink" href="/photography" data-reactid="41">Photography</a></li><li class="HeaderNavDropdown-navListItem" data-reactid="42"><a class="HeaderNavDropdown-navListItemLink" href="/illustration" data-reactid="43">Illustration</a></li><li class="HeaderNavDropdown-navListItem HeaderNavDropdown-issuesNavListItem" data-reactid="44"><a class="HeaderNavDropdown-navListItemLink" href="/issues" data-reactid="45">Issues</a></li><li class="HeaderNavDropdown-navListItem" data-reactid="46"><a class="HeaderNavDropdown-navListItemLink" href="/about" data-reactid="47">About Topic</a></li></ul></div></div></li></ul><ul class="HeaderGrid-socialList" data-reactid="48"><li class="HeaderGrid-socialListItem" data-reactid="49"><a class="HeaderGrid-socialLink" target="_blank" href="https://twitter.com/topicstories" data-reactid="50"><span class="Icon-icon HeaderGrid-socialIcon" data-reactid="51"><img alt="twitter" src="/assets/cfbfe8aa6daa985dc85f5d032d17e602.svg" data-reactid="52"/></span></a></li><li data-reactid="53"><div class="NavSpacer-navSpacer HeaderGrid-socialSpacer" role="presentation" data-reactid="54"></div></li><li class="HeaderGrid-socialListItem" data-reactid="55"><a class="HeaderGrid-socialLink" target="_blank" href="https://www.facebook.com/topicstories" data-reactid="56"><span class="Icon-icon HeaderGrid-socialIcon" data-reactid="57"><img alt="facebook" src="/assets/9a53a8e4bc365b783b04d2bf774d9125.svg" data-reactid="58"/></span></a></li><li data-reactid="59"><div class="NavSpacer-navSpacer" role="presentation" data-reactid="60"></div></li><li class="HeaderGrid-socialListItem" data-reactid="61"><a class="HeaderGrid-socialLink" href="/signup" data-reactid="62"><span class="HeaderGrid-newsletterLinkText" data-reactid="63">Newsletter</span><span class="Icon-icon HeaderGrid-newsletterIcon HeaderGrid-socialIcon" data-reactid="64"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11.2" data-reactid="65"><title data-reactid="66">Email icon</title><path d="M.5.5h15v10.2H.5z" data-reactid="67"></path><path d="M15.6 1.3L8 6.4.5 1.3" data-reactid="68"></path></svg></span></a></li></ul></div><div class="Grid-grid IssueNav-issueContent" data-reactid="69"><div class="Grid-row" data-reactid="70"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-3 Grid-col-large-1-3" data-reactid="71"><div class="IssueNav-navTitle" data-reactid="72"><button class="IssueNav-navTrigger" type="button" data-reactid="73">☰</button><h2 class="IssueNav-issueTitle" data-reactid="74"><a href="/gifted" data-reactid="75"><span class="IssueNav-issueNum" data-reactid="76"><!-- react-text: 77 -->Issue No. <!-- /react-text --><!-- react-text: 78 -->06<!-- /react-text --></span><br data-reactid="79"/><span data-reactid="80">Gifted</span></a></h2><button class="IssueNav-mobileNavTrigger" type="button" data-reactid="81"><span class="Icon-icon" data-reactid="82"><img alt="caret" src="/assets/3032d5b95c0ad195dae31f1a0502ef31.svg" data-reactid="83"/></span></button></div></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-2-3 Grid-col-large-2-3" data-reactid="84"><div class="IssueNav-tocContainer" data-reactid="85"><div class="NavStrip-tocViewport NavStrip-blockMobile" data-reactid="86"><div class="NavStrip-tocOuter" style="transform:none;width:2380px;" data-reactid="87"><div class="NavStrip-navResult" style="width:340px;" data-reactid="88"><div data-reactid="89"><div class="NavStripResult-showActive" data-reactid="90"><a class="NavStripResult-link" href="/life-is-a-gift" data-reactid="91"><div class="NavStripResult-imageContainerPlayButton" data-reactid="92"><div style="position:relative;" data-reactid="93"><div class="NavStripResult-imageContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;" data-reactid="94"></div><div style="position:absolute;width:100%;bottom:0;left:0;top:0;" data-reactid="95"></div></div></div><div class="NavStripResult-textContainer" data-reactid="96"><div data-reactid="97"><span class="NavStripResult-title" data-reactid="98"><span data-reactid="99"><span data-reactid="100"><!-- react-text: 101 -->Cold Open<!-- /react-text --></span><!-- react-text: 102 -->: <!-- /react-text --></span><span data-reactid="103"><!-- react-text: 104 -->Life Is a Gift <!-- /react-text --></span></span><span style="font-size:1.25em;" class="NavStripResult-icon" data-reactid="105"><span class="Icon-icon" data-reactid="106"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" width="20" height="20" data-reactid="107"><title data-reactid="108">Video icon</title><path d="M2.5 17.3l15.8-8L2.6 1.4l-.1 15.9" data-reactid="109"></path></svg></span></span></div></div></a></div></div></div><div class="NavStrip-navResult" style="width:340px;" data-reactid="110"><div data-reactid="111"><div class="NavStripResult-showActive" data-reactid="112"><a class="NavStripResult-link" href="/the-greatest-gift-a-president-ever-got" data-reactid="113"><div class="NavStripResult-imageContainerPlayButton" data-reactid="114"><div style="position:relative;" data-reactid="115"><div class="NavStripResult-imageContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;" data-reactid="116"></div><div style="position:absolute;width:100%;bottom:0;left:0;top:0;" data-reactid="117"></div></div></div><div class="NavStripResult-textContainer" data-reactid="118"><div data-reactid="119"><span class="NavStripResult-title" data-reactid="120"><!-- react-empty: 121 --><span data-reactid="122"><!-- react-text: 123 -->The Greatest Gift a President Ever Got<!-- /react-text --></span></span><span style="font-size:1.25em;" class="NavStripResult-icon" data-reactid="124"><span class="Icon-icon" data-reactid="125"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" width="20" height="20" data-reactid="126"><title data-reactid="127">Photo icon</title><path d="M1.5 1.5h12v12h-12z" data-reactid="128"></path><path d="M18.5 18.5h-13v-2h11v-11h2z" data-reactid="129"></path></svg></span></span></div></div></a></div></div></div><div class="NavStrip-navResult" style="width:340px;" data-reactid="130"><div data-reactid="131"><div class="NavStripResult-showActive" data-reactid="132"><a class="NavStripResult-link" href="/gifted-mixtape" data-reactid="133"><div class="NavStripResult-imageContainerPlayButton" data-reactid="134"><div style="position:relative;" data-reactid="135"><div class="NavStripResult-imageContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;" data-reactid="136"></div><div style="position:absolute;width:100%;bottom:0;left:0;top:0;" data-reactid="137"></div></div></div><div class="NavStripResult-textContainer" data-reactid="138"><div data-reactid="139"><span class="NavStripResult-title" data-reactid="140"><span data-reactid="141"><span data-reactid="142"><!-- react-text: 143 -->Mixtape<!-- /react-text --></span><!-- react-text: 144 -->: <!-- /react-text --></span><span data-reactid="145"><!-- react-text: 146 -->Gifted Mixtape<!-- /react-text --></span></span><span style="font-size:1.25em;" class="NavStripResult-icon" data-reactid="147"><span class="Icon-icon" data-reactid="148"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" width="20" height="20" data-reactid="149"><title data-reactid="150">Video icon</title><path d="M2.5 17.3l15.8-8L2.6 1.4l-.1 15.9" data-reactid="151"></path></svg></span></span></div></div></a></div></div></div><div class="NavStrip-navResult" style="width:340px;" data-reactid="152"><div data-reactid="153"><div class="NavStripResult-showActive" data-reactid="154"><a class="NavStripResult-link" href="/about-the-cover-gifted" data-reactid="155"><div class="NavStripResult-imageContainerPlayButton" data-reactid="156"><div style="position:relative;" data-reactid="157"><div class="NavStripResult-imageContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;" data-reactid="158"></div><div style="position:absolute;width:100%;bottom:0;left:0;top:0;" data-reactid="159"></div></div></div><div class="NavStripResult-textContainer" data-reactid="160"><div data-reactid="161"><span class="NavStripResult-title" data-reactid="162"><!-- react-empty: 163 --><span data-reactid="164"><!-- react-text: 165 -->About the Cover (Gifted)<!-- /react-text --></span></span><span style="font-size:1.25em;" class="NavStripResult-icon" data-reactid="166"><span class="Icon-icon" data-reactid="167"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" width="20" height="20" data-reactid="168"><title data-reactid="169">Photo icon</title><path d="M1.5 1.5h12v12h-12z" data-reactid="170"></path><path d="M18.5 18.5h-13v-2h11v-11h2z" data-reactid="171"></path></svg></span></span></div></div></a></div></div></div><div class="NavStrip-navResult" style="width:340px;" data-reactid="172"><div data-reactid="173"><div class="NavStripResult-showActive" data-reactid="174"><a class="NavStripResult-link" href="/you-are-good-at-things" data-reactid="175"><div class="NavStripResult-imageContainerPlayButton" data-reactid="176"><div style="position:relative;" data-reactid="177"><div class="NavStripResult-imageContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;" data-reactid="178"></div><div style="position:absolute;width:100%;bottom:0;left:0;top:0;" data-reactid="179"></div></div></div><div class="NavStripResult-textContainer" data-reactid="180"><div data-reactid="181"><span class="NavStripResult-title" data-reactid="182"><!-- react-empty: 183 --><span data-reactid="184"><!-- react-text: 185 -->You Are Good at Things <!-- /react-text --></span></span><span style="font-size:1.25em;" class="NavStripResult-icon" data-reactid="186"><span class="Icon-icon" data-reactid="187"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" width="20" height="20" data-reactid="188"><title data-reactid="189">Video icon</title><path d="M2.5 17.3l15.8-8L2.6 1.4l-.1 15.9" data-reactid="190"></path></svg></span></span></div></div></a></div></div></div><div class="NavStrip-navResult" style="width:340px;" data-reactid="191"><div data-reactid="192"><div class="NavStripResult-showActive" data-reactid="193"><a class="NavStripResult-link" href="/their-spirits-were-trapped-in-those-masks" data-reactid="194"><div class="NavStripResult-imageContainerPlayButton" data-reactid="195"><div style="position:relative;" data-reactid="196"><div class="NavStripResult-imageContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;" data-reactid="197"></div><div style="position:absolute;width:100%;bottom:0;left:0;top:0;" data-reactid="198"></div></div></div><div class="NavStripResult-textContainer" data-reactid="199"><div data-reactid="200"><span class="NavStripResult-title" data-reactid="201"><!-- react-empty: 202 --><span data-reactid="203"><!-- react-text: 204 -->‘Their Spirits Were Trapped in Those Masks’<!-- /react-text --></span></span><span style="font-size:1.25em;" class="NavStripResult-icon" data-reactid="205"><span class="Icon-icon" data-reactid="206"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" width="20" height="20" data-reactid="207"><title data-reactid="208">Photo icon</title><path d="M1.5 1.5h12v12h-12z" data-reactid="209"></path><path d="M18.5 18.5h-13v-2h11v-11h2z" data-reactid="210"></path></svg></span></span></div></div></a></div></div></div><div class="NavStrip-navResult" style="width:340px;" data-reactid="211"><div data-reactid="212"><div class="NavStripResult-showActive" data-reactid="213"><a class="NavStripResult-link" href="/the-hidden-networks-of-dog-rescue" data-reactid="214"><div class="NavStripResult-imageContainerPlayButton" data-reactid="215"><div style="position:relative;" data-reactid="216"><div class="NavStripResult-imageContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;" data-reactid="217"></div><div style="position:absolute;width:100%;bottom:0;left:0;top:0;" data-reactid="218"></div></div></div><div class="NavStripResult-textContainer" data-reactid="219"><div data-reactid="220"><span class="NavStripResult-title" data-reactid="221"><!-- react-empty: 222 --><span data-reactid="223"><!-- react-text: 224 -->The Hidden Networks of Dog Rescue <!-- /react-text --></span></span><span style="font-size:1.25em;" class="NavStripResult-icon" data-reactid="225"><span class="Icon-icon" data-reactid="226"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" width="20" height="20" data-reactid="227"><title data-reactid="228">Photo icon</title><path d="M1.5 1.5h12v12h-12z" data-reactid="229"></path><path d="M18.5 18.5h-13v-2h11v-11h2z" data-reactid="230"></path></svg></span></span></div></div></a></div></div></div></div><div class="NavStrip-arrowContainer" data-reactid="231"><button class="NavStrip-prevArrow" disabled="" type="button" data-reactid="232"><span class="Icon-icon" data-reactid="233"><img alt="caret thick" src="/assets/ba3b2f11eae3219ed55a60c1248b6965.svg" data-reactid="234"/></span></button><button class="NavStrip-nextArrow" type="button" data-reactid="235"><span class="Icon-icon" data-reactid="236"><img alt="caret thick" src="/assets/ba3b2f11eae3219ed55a60c1248b6965.svg" data-reactid="237"/></span></button></div></div><div class="IssueNav-navListContainer" data-reactid="238"><ul data-reactid="239"><li class="" data-reactid="240"><a href="/video" data-reactid="241">Video</a></li><li class="" data-reactid="242"><a href="/photography" data-reactid="243">Photography</a></li><li class="" data-reactid="244"><a href="/illustration" data-reactid="245">Illustration</a></li><li class="" data-reactid="246"><a href="/issues" data-reactid="247">Issues</a></li><li class="" data-reactid="248"><a href="/about" data-reactid="249">About Topic</a></li></ul></div></div></div><hr class="IssueNav-border" data-reactid="250"/></div></div></header></div></div><div data-reactid="251"><article class="Article-article Article-article_narrow Article-article_left Article-article" data-reactid="252"><div class="Grid-grid Article-headerGrid" data-reactid="253"><header class="Article-header" data-reactid="254"><div class="Article-deweyColumn" data-reactid="255"><p data-reactid="256"><span class="Dewey-topicWord" data-reactid="257"><!-- react-text: 258 -->Haunting<!-- /react-text --></span><span data-reactid="259"><!-- react-text: 260 -->970.1 <!-- /react-text --></span></p></div><div class="Article-imageColumn" data-reactid="261"><figure class="Article-leadArt" data-reactid="262"><div style="position:relative;" data-reactid="263"><div style="background:url(https://topic.imgix.net/usq/69fd7b3d-4fd1-4b16-a5da-88f07917dcc6/888a7995-c335-415a-ba66-1497c3010b6c.png?auto=compress,format&amp;cs=srgb&amp;w=10&amp;_=690279e51daae347454efbd40c62aa57&amp;bg=f0eae6) center center no-repeat;height:0;position:relative;background-size:cover;padding-bottom:100%;" data-reactid="264"></div><div style="position:absolute;width:100%;bottom:0;left:0;top:0;" data-reactid="265"><noscript data-reactid="266"><img src="https://topic.imgix.net/usq/69fd7b3d-4fd1-4b16-a5da-88f07917dcc6/888a7995-c335-415a-ba66-1497c3010b6c.png?auto=compress,format&amp;cs=srgb&amp;w=1440&amp;_=690279e51daae347454efbd40c62aa57&amp;bg=f0eae6"/></noscript></div></div><figcaption class="Article-leadArtCaption" data-reactid="267"><span data-reactid="268"><!-- react-text: 269 -->Duplicate cast of &quot;O‐kuh‐ha‐tah,&quot; Making Medicine, Cheyenne warrior.<!-- /react-text --></span><!-- react-text: 270 --> <!-- /react-text --><span data-reactid="271"><!-- react-text: 272 -->Courtesy of President and Fellows of Harvard College, Peabody Museum of Archaeology and Ethnology, PM# 78-1-10/13859.<!-- /react-text --></span></figcaption></figure></div><div class="Article-headerDetails" data-reactid="273"><div class="Article-headerDetailsRow" data-reactid="274"><div class="Article-titleColumn" data-reactid="275"><!-- react-empty: 276 --><h1 data-reactid="277"><!-- react-text: 278 -->‘Their Spirits Were Trapped in Those Masks’<!-- /react-text --></h1></div><div class="Article-bylineColumn" data-reactid="279"><p class="Article-byline" data-reactid="280"><span data-reactid="281"><!-- react-text: 282 -->Words by <!-- /react-text --><span data-reactid="283"><span data-reactid="284">Avi Steinberg</span></span><br data-reactid="285"/></span></p></div><div class="Article-summaryColumn" data-reactid="286"><div class="Article-summary" data-reactid="287"><p data-reactid="288"><!-- react-text: 289 -->No one knows quite what to do with these coerced masks made from the faces of Native American POWS. <!-- /react-text --></p></div></div><div class="Article-shareColumn" data-reactid="290"><div class="ShareButton-shareContainer" data-reactid="291"><button class="ShareButton-button" type="button" data-reactid="292"><span class="ShareButton-open" data-reactid="293"><!-- react-text: 294 -->Share<!-- /react-text --><span class="Icon-icon ShareButton-arrowIcon" data-reactid="295"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 16" data-reactid="296"><path d="M9.9 15.9h-3L13.8 9H0V6.9h13.8L6.9.1h3L17.8 8l-7.9 7.9z" data-reactid="297"></path></svg></span></span></button></div></div></div></div></header></div><div class="Grid-grid" data-reactid="298"><div class="Grid-row Article-content" data-reactid="299"><blockquote class="Article-block" data-reactid="300"><!-- react-text: 301 -->AT FIRST GLANCE, the storage area of <!-- /react-text --><a href="https://topic.us15.list-manage.com/track/click?u=22689d0895fc6128b1a11f3ab&amp;id=4e522b4cc0&amp;e=fe02bd34eb" target="_blank" data-reactid="302"><u data-reactid="303"><!-- react-text: 304 -->Harvard University’s Peabody Museum of Anthropology and Ethnology<!-- /react-text --></u></a><!-- react-text: 305 --> looks like any other such space: industrial, functional, dominated by tall metal shelves and boxes. <!-- /react-text --></blockquote><p class="Article-block" data-reactid="306"><!-- react-text: 307 -->In this impersonal setting, the bowls and feathers and the occasional figures of gods in repose on the shelves somehow don’t stand out. What you can’t help but notice, however, is an aisle of what appears to be human heads.<!-- /react-text --></p><p class="Article-block" data-reactid="308"><!-- react-text: 309 -->Whenever anthropologist Lainie Schultz brings groups of Harvard students into the storage space she sees the same startled reactions.
 
“They tend to stop right here,” she told me, as we stood by the shelves. “How can you not? There’s an emotional impact as soon as you see them. They affect you.”
 
The heads on the shelves belong to 72 individuals from the Kiowa, Comanche, Cheyenne, Arapaho, and Caddo Nations who were detained by the U.S. military at Fort Marion, Florida in the mid-1870s as prisoners of war. They are not real heads but three-dimensional plaster casts, or “life-masks”—masks made from living subjects (as opposed to “death-masks,” which are cast from the faces of corpses). Life-masks, and death-masks, were a popular 19th century artform trendy among the elites; today, museum storage spaces are full of them. The life-masks of the Fort Marion POWs, commissioned in 1876 by the Smithsonian Institution - known at the time as the U.S. National Museum—were cast by Clark Mills, the artist who twenty years earlier had sculpted the equestrian statue of Andrew Jackson, which stands next to the White House. In 1878, the Smithsonian gifted a duplicate to the Peabody Museum at Harvard. For his life-masks, Mills rendered identifying facial characteristics with great verisimilitude: the exact fold of every wrinkle, every bump, every nose, the precise angle of each brow, the singular curl and pout of each pair of lips. The faces could hardly be more legible but the stories behind the masks are still not widely known.  <!-- /react-text --></p><div class="Article-atomic Article-atomic_sectionBreak" data-reactid="310"><hr class="Article-sectionBreak" data-reactid="311"/></div><p class="Article-block" data-reactid="312"><strong data-reactid="313"><!-- react-text: 314 -->The Fort Marion life-masks<!-- /react-text --></strong><!-- react-text: 315 --> were regarded by their makers as another addition to the field then known as “Indianology,” which George Brown Goode, a Smithsonian official, in an annual report from 1897, described in these terms: “American ethnological museums are preserving with care the memorials of the vanishing race of red men.” Nevermind that these “memorials” belonged to people who were still very much alive: for ideological reasons, both nationalistic and “scientific,” white Americans of that period insisted on depicting indigenous peoples as vanishing, as nearly “extinct,” and thus worthy of museum dioramas, not political rights.<!-- /react-text --></p><p class="Article-block" data-reactid="316"><!-- react-text: 317 -->On my recent visit to the Peabody, I noticed that one of the Ft. Marion life-masks, that of an Arapaho man named White Bear, had indeed been brought to a diorama-ready state, complete with hair and full color painting, including, most startlingly, his bright eyes. But, to me, the other masks, though still in the form of unpainted, unadorned casts, were far more lifelike, even though, or, especially, because their eyes are shown closed. In seeing those shuttered eyelids, one is brought to the exact moment in the summer of 1877, in a muggy Florida prison, when these men, and a few women, sat with a tight cap over their heads and straws up their noses as Mills worked them over. To encounter these remarkably detailed faces today is to encounter the people themselves, and how they appeared at the precise moment when their faces became someone else’s property.
 <!-- /react-text --></p><div class="Article-atomic Article-atomic_resource" data-reactid="318"><figure id="SW1hZ2U6MzE1MDRhNzEtNDczYy00OTkyLWFlZTMtMjNlZTE0ZDJlYTA2" class="Article-figure Article-imageTextBlock Article-imageTextBlock_alignright" data-reactid="319"><div class="Article-imageContainer" data-reactid="320"><div style="position:relative;" data-reactid="321"><div class="Article-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:126.8%;" data-reactid="322"></div><div style="position:absolute;width:100%;bottom:0;left:0;top:0;" data-reactid="323"></div></div><div class="Article-captionContainer" data-reactid="324"><figcaption class="Article-figcaption" data-reactid="325"><span data-reactid="326"><!-- react-text: 327 -->Lone Wolf and his wife Etla, memberso of the Kiowa Indians, 1860.<!-- /react-text --></span><!-- react-text: 328 --> <!-- /react-text --><span class="Article-credit" data-reactid="329"><!-- react-text: 330 -->Photo via the Brady-HandyCollection/Buyenlarge/Getty Images<!-- /react-text --></span></figcaption></div></div><div class="Article-text" data-reactid="331"><p class="Article-block" data-reactid="332"><!-- react-text: 333 -->During the 1870s, in Oklahoma and Texas, the long simmering conflicts between the land-grabbing United States and the peoples of the Great Plains took a particularly brutal turn. In 1874, the United States launched an all-out war with the aim to dispossess Southern Plains Indians of their wide hunting lands—forcing them into reservations—with the goals of enabling white settlement and creating new cross-continent highways to the west. Though the various Plains factions didn’t necessarily agree on a unified defense strategy and quarreled amongst themselves—the Kiowa tended to ally with the Comanche, and the Cheyenne with the Arapaho—they now faced a common adversary who took tactical aim at the fundamental principle of Plains Indian nomadic existence: the buffalo.<!-- /react-text --></p><p class="Article-block" data-reactid="334"><!-- react-text: 335 -->The U.S. military’s campaign of wholesale slaughter of the region’s buffalo left the Plains littered with millions of rotting buffalo carcasses. For the people of the Plains, the buffalo were a primary source of food, clothing, and other essential needs, and their sudden destruction led to a catastrophic plague of starvation and illness—not to mention the traumatic loss of cultural and spiritual orientation, what contemporary Kiowa writer N. Scott Momaday describes as “deicide.<!-- /react-text --><strong data-reactid="336"><!-- react-text: 337 -->”<!-- /react-text --></strong><!-- react-text: 338 --> By the late winter of 1875, with the Plains Indian resistance broken and the buffalo nations’ way of life devastated, the leaders of those nations were forced to agree to the federal government’s terms: retreating into ever-shrinking reservation lands, and surrendering themselves, and their arms, to the U.S. Army based at Fort Sill, Oklahoma.<!-- /react-text --></p></div></figure></div><p class="Article-block" data-reactid="339"><!-- react-text: 340 -->
<!-- /react-text --></p><p class="Article-block" data-reactid="341"><!-- react-text: 342 -->  <!-- /react-text --></p><blockquote class="Article-block" data-reactid="343"><!-- react-text: 344 -->The artists, in particular the Kiowa, left a stunning visual record of realistic, almost journalistic renderings of their captivity in layered, spare, and masterfully well-wrought colored pencil drawings on ledger sheets.<!-- /react-text --></blockquote><p class="Article-block" data-reactid="345"><!-- react-text: 346 --> <!-- /react-text --></p><p class="Article-block" data-reactid="347"><!-- react-text: 348 -->Seventy-two Plains Indian leaders and fighters were kept in U.S. custody, some on charges of murder or theft, some without any charges. In 1876, after the U.S. Attorney General’s office determined that the detainees, as “wards,” could not stand trial before military courts, the government took President Ulysses S. Grant’s personal recommendation and consigned the prisoners to an indefinite confinement without any formal charges or trial, as de facto prisoners of war. In order to break any remaining hope of Plains resistance, and to sever any ties between the leaders, their lands and their people, the U.S. relocated these high-value prisoners to a completely different region, hauling them off, in chains, on a cross-country journey that became a spectacle at every train station between Ft. Sill, Oklahoma and St. Augustine, Florida, until they reached their final stop at Fort Marion, a barely-habitable old Spanish fortress.
<!-- /react-text --></p><p class="Article-block" data-reactid="349"><!-- react-text: 350 -->The prisoners varied in age, in tribal affiliation, and in language. Some were young and some were luminaries, chiefs like Making Medicine of the Cheyenne, and Lone Wolf of the Kiowa; prophets like Sky Walker of the Kiowa, and artists, like Howling Wolf of the Cheyenne. Twenty-six of the Fort Marion captives left behind drawings. The artists left a stunning visual record of realistic, almost journalistic renderings of their captivity in layered, spare, and masterfully well-wrought colored pencil drawings on ledger sheets.<!-- /react-text --></p><div class="Article-atomic Article-atomic_sectionBreak" data-reactid="351"><hr class="Article-sectionBreak" data-reactid="352"/></div><p class="Article-block" data-reactid="353"><strong data-reactid="354"><!-- react-text: 355 -->The jailer of Fort Marion<!-- /react-text --></strong><!-- react-text: 356 --> was Richard Henry Pratt. A lieutenant who preferred to be called captain, Pratt saw himself as an enlightened humanist, a liberal. He resisted widespread calls in the press to summarily shoot or hang the “blood-thirsty” Indian prisoners. Against the wishes of his military superiors, like his boss Gen. William Tecumseh Sherman, a leader notorious for his savagery in the Civil War, Pratt insisted that his captives, many of them nobles of their nations, deserved a measure of respect. He set about to befriend and re-educate them in the ways of what white people of the 19th century called, with great fervor, “civilization”—to indoctrinate them to give up their traditional ways and refashion themselves into Christian farmers and industrial workers. Pratt’s notorious motto, “kill the Indian, save the man,” was that genocidal era’s version of progressive liberalism. (Not incidentally, this was also the theory behind Pratt&#x27;s next project, the Carlisle Indian Industrial School, a Pennsylvania boarding school that aimed to “assimilate” indigenous children by depriving them of their own cultural and family traditions.)<!-- /react-text --></p><p class="Article-block" data-reactid="357"><!-- react-text: 358 -->At Fort Marion, captives were shorn of their Plains clothing and hair, and forced to conform to the look of blue-coated U.S. Army cadets. Drilled in military style, they ran every aspect of the fort’s upkeep, including, after some time, armed guard duty. They spent much of their time learning to speak and write in English. Some learned new farming techniques and technical skills. They shined and inscribed sea shells from nearby beaches and sold them as souvenirs to locals and out-of-towners. To make money, which they kept and occasionally sent back home to relatives, the captives, dubbed the “Indians of Ft. Marion” by travel guides of the period, mounted elaborate and popular shows for paying tourists, doing traditional dances and enacting mock buffalo hunts. (Only during those performances were the captives permitted to wear their Plains clothing.) <!-- /react-text --></p><div class="Article-atomic Article-atomic_image_row" data-reactid="359"><div class="Article-imageRowBlock" data-reactid="360"><figure class="Article-figure" data-reactid="361"><div style="position:relative;" data-reactid="362"><div class="Article-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:79.85714285714286%;" data-reactid="363"></div><div style="position:absolute;width:100%;bottom:0;left:0;top:0;" data-reactid="364"></div></div><figcaption class="Article-figcaption" data-reactid="365"><span data-reactid="366"><!-- react-text: 367 -->Artillery inside Fort Marion showing tents on the ramparts and soldiers milling about inside, St. Augustine, Florida, 1864. <!-- /react-text --></span><!-- react-text: 368 --> <!-- /react-text --><span class="Article-credit" data-reactid="369"><!-- react-text: 370 -->Photo by Samuel Cooley via Buyenlarge/Getty Images.<!-- /react-text --></span></figcaption></figure><figure class="Article-figure" data-reactid="371"><div style="position:relative;" data-reactid="372"><div class="Article-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:79.85714285714286%;" data-reactid="373"></div><div style="position:absolute;width:100%;bottom:0;left:0;top:0;" data-reactid="374"></div></div><figcaption class="Article-figcaption" data-reactid="375"><span data-reactid="376"><!-- react-text: 377 -->Panorama of Fort Marion from water battery.<!-- /react-text --></span><!-- react-text: 378 --> <!-- /react-text --><span class="Article-credit" data-reactid="379"><!-- react-text: 380 -->Photo by William Henry Jackson, courtesy of Detroit Publishing Company Photograph Collection via Library of Congress.<!-- /react-text --></span></figcaption></figure></div></div><p class="Article-block" data-reactid="381"><!-- react-text: 382 -->The artists made a small business selling their vivid ledger drawings depicting scenes from their captivity, including such charged moments as their surrender at Fort Sill, their cross-country odyssey, their English language classes, and their dances for white tourists at Fort Marion. In a kind of feedback loop, the Indian captives turned the gaze of the white captor into the subject of drawings which they then sold back to those same white audiences.<!-- /react-text --></p><p class="Article-block" data-reactid="383"><!-- react-text: 384 -->This odd hybrid of prison and tourist site was the place where the life-masks were made.The masks were commissioned by the director of the fledgling Smithsonian, Spencer Baird, as part of his ambitious effort to enlist the many agents of the west-marching federal government as gatherers in a massive natural history collection effort—every bird, tree, and human artifact had a place in the new museum. Within the context of the National Museum, the life-masks were meant to help document theories of race common in that period, including those that categorized humans on a scale from “primitive” to “civilized.” (Of his experience sculpting the Fort Marion captives, Clark Mills reported that he “found the size of the brain fully up to the average of the white race.”) The life-masks appeared on display in the National Museum, within a year or two of their creation, but without individual names or biographies or any realistic contextual information. Unlike conventional busts, which include necks and upper torsos connected to a base, the Fort Marion life-masks were displayed in the late 19th century National Museum like decapitated heads<!-- /react-text --><strong data-reactid="385"><!-- react-text: 386 -->—<!-- /react-text --></strong><!-- react-text: 387 -->war trophies.<!-- /react-text --></p><div class="Article-atomic Article-atomic_resource" data-reactid="388"><figure class="Article-figure Article-figure_bleed" id="SW1hZ2U6OTAyMTRiOTItNWU5ZS00M2E3LTliZDktMDczZTM3ZDk3YTkw" data-reactid="389"><div style="position:relative;" data-reactid="390"><div class="Article-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:37.714285714285715%;" data-reactid="391"></div><div style="position:absolute;width:100%;bottom:0;left:0;top:0;" data-reactid="392"></div></div><figcaption class="Article-figcaption" data-reactid="393"><span data-reactid="394"><!-- react-text: 395 -->“Driving the horses.” Koba-Russell Sketchbook, Plate 20 of 23. Mandeville Library and <!-- /react-text --><a href="http://plainsledgerart.org/" data-reactid="396"><!-- react-text: 397 -->Plains Indian Ledger Art Publishing Project<!-- /react-text --></a><!-- react-text: 398 -->  U.C.S.D.<!-- /react-text --></span></figcaption></figure></div><div class="Article-atomic Article-atomic_sectionBreak" data-reactid="399"><hr class="Article-sectionBreak" data-reactid="400"/></div><p class="Article-block" data-reactid="401"><strong data-reactid="402"><!-- react-text: 403 -->Closely connected <!-- /react-text --></strong><!-- react-text: 404 -->to the scientific racism behind much of the early Smithsonian’s mission was an aggressive nationalism: an effort to justify America’s genocidal Manifest Destiny doctrine, which entitled white Americans, as self-appointed civilizers, to conquer all lands. Though not always stated explicitly, this political agenda shaped the museum-going experience of that period. As historian Jacqueline Fear-Segal wrote, in a 2013 article, “When [19th century] museum visitors gazed at the plaster heads of Native Americans or inspected the mannequin bodies displaying the clothing of indigenous people who still inhabited the continent, they were invited to believe that they were staring back down the tunnel of history.” (Another scholar, Bernard McGrane, describes this as “necrology practiced on the living.”) By displaying the hyper-realistic faces of American Indians in this fashion, Fear-Segal argues, the museums of that period sought to present peoples, who were still living on their ancestral lands, as though they were relics. Making indigenous people visible in this particular way was in fact an effort to erase them.<!-- /react-text --></p><p class="Article-block" data-reactid="405"><!-- react-text: 406 -->For a diverse group of individuals—70 people from five different tribes and traditions—the reasons for disliking life-masks were likely also diverse. This was an unknown and, to some, probably an unwelcome form of representing a person. But the fundamental question was one of consent. If the written record, made by the jailers, tells us anything it’s that the prisoners consented with, at best, great reluctance. But was consent even possible under those circumstances? In the genocidal context of the Indian Wars of the 1870s, in which the masks were made by and for white Americans, how could a captive be said to give consent to their captors?
 
In his published memoir of Ft. Marion, part of his book <!-- /react-text --><em data-reactid="407"><!-- react-text: 408 -->Battlefield and Classroom: Four Decades with the American Indian, 1867-1904<!-- /react-text --></em><strong data-reactid="409"><!-- react-text: 410 -->,<!-- /react-text --></strong><!-- react-text: 411 --> Pratt admits that his captives didn’t like the idea of participating in the casting of such masks. He understood that Spencer Baird and the Smithsonian wanted the masks made not despite but <!-- /react-text --><em data-reactid="412"><!-- react-text: 413 -->because<!-- /react-text --></em><!-- react-text: 414 --> of the Indians’ “deeply rooted aversion” to the practice. (Most extant masks of American Indians had, to Baird&#x27;s curatorial regret, been taken from the dead “with the consequent lack of vital expression.”) In his telling of it, Pratt eased the minds of his prisoners by offering himself up for a mask fitting, thus proving to them that it was harmless. The experience, he claimed, ended up bringing the group together in laughter and brotherhood.<!-- /react-text --></p><div class="Article-atomic Article-atomic_resource" data-reactid="415"><figure id="SW1hZ2U6ZmVmNmE3MGQtZWNiMi00YjI0LTgxNzMtZmU5ZTgyMjY0MjQx" class="Article-figure Article-imageTextBlock Article-imageTextBlock_alignright Article-imageTextBlock_verticalalignmiddle" data-reactid="416"><div class="Article-imageContainer" data-reactid="417"><div style="position:relative;" data-reactid="418"><div class="Article-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:133.29999999999998%;" data-reactid="419"></div><div style="position:absolute;width:100%;bottom:0;left:0;top:0;" data-reactid="420"></div></div></div><div class="Article-text" data-reactid="421"><blockquote class="Article-block" data-reactid="422"><!-- react-text: 423 -->It was precisely this act of resistance, of refusing to create a record for his jailors, that has muted the voice of Medicine Water, and other resisters, in many Fort Marion histories.<!-- /react-text --></blockquote></div><div class="Article-captionContainer" data-reactid="424"><figcaption class="Article-figcaption" data-reactid="425"><span data-reactid="426"><!-- react-text: 427 -->Cheyenne Chief John L. Sipe poses with life casts in the Peabody Museum in 2007 in Cambridge, Mass.<!-- /react-text --></span><!-- react-text: 428 --> <!-- /react-text --><span class="Article-credit" data-reactid="429"><!-- react-text: 430 -->Photo courtesy of Lincoln Faller.<!-- /react-text --></span></figcaption></div></figure></div><p class="Article-block" data-reactid="431"><!-- react-text: 432 -->
 
Ft. Marion descendants tell a different tale. In family stories, John Sipe was told stories about his great-great-grandparents, the Cheyenne chief Medicine Water, and his wife, Mochi, who were imprisoned at Fort Marion. (Sipe, who died in 2008, was also known by his Cheyenne name, Red Tailed Hawk, and served as a Cheyenne chief and tribal historian.) I talked with his wife, Dolores Subia BigFoot, a psychologist specializing in childhood trauma, and who is herself a descendant of Huwahnee, the single Caddo captive at Ft. Marion. She spoke to me by phone from her home in Oklahoma.
 <!-- /react-text --></p><p class="Article-block" data-reactid="433"><!-- react-text: 434 -->“During his time at Fort Marion, Medicine Water was tortured and isolated in a dungeon,” she told me.<!-- /react-text --></p><p class="Article-block" data-reactid="435"><!-- react-text: 436 -->Many of the sort of details that Sipe’s family members preserved in their stories are not reflected in published histories on the subject, mostly because historians tend to privilege contemporaneous written documents. (Because Pratt wrote memoirs and letters, his version of Fort Marion typically dominates today’s historical accounts.)  From academic histories of the Plains Indians imprisoned at Fort Marion, one is unlikely to learn, for example, that Cheyenne prisoners despised and distrusted Pratt’s hired Cheyenne interpreter, Rafael Romero. And, similarly, when historians and other published accounts today emphasize the eye-catching Fort Marion ledger art they miss a critical undercurrent of that history: that some of those captives refused, on principle, to draw pictures for the benefit of their captors or for the pleasure of voyeuristic tourists.<!-- /react-text --></p><p class="Article-block" data-reactid="437"><!-- react-text: 438 -->
  <!-- /react-text --></p><blockquote class="Article-block" data-reactid="439"><!-- react-text: 440 -->“Pratt was a manipulative man,” BigFoot told me. “They were coerced to sit for those masks. Their spirits were trapped in those masks.”<!-- /react-text --></blockquote><p class="Article-block" data-reactid="441"><!-- react-text: 442 --> 
<!-- /react-text --></p><p class="Article-block" data-reactid="443"><!-- react-text: 444 -->“Medicine Water did not do ledger art because he saw that as giving in,” Dolores Subia BigFoot told me. “Pratt wanted the ledger art to give to patrons who could assist him in supporting his efforts in establishing a school. Can you image what prize a ledger art drawing would be by Medicine Water? He was the only Cheyenne name that was well known at the time.”

It was precisely this act of resistance, this refusal to create a record for his jailors, that has muted the voice of Medicine Water, and other resisters, in many Fort Marion histories. This narrative omission can be detected, as well, in historical accounts of the life-mask making, which tend to follow Pratt’s convenient recollection, that the captives not only dropped their aversion to mask-making, but that they enjoyed it.<!-- /react-text --></p><p class="Article-block" data-reactid="445"><!-- react-text: 446 -->“Pratt was a manipulative man,” BigFoot told me. “They were coerced to sit for those masks. Their spirits were trapped in those masks.” <!-- /react-text --></p><p class="Article-block" data-reactid="447"><!-- react-text: 448 -->In 2007, BigFoot and Sipe, along with a small group of Ft. Marion descendants, made a pilgrimage to Massachusetts to honor their ancestors by visiting their life-masks at the Peabody Museum.<!-- /react-text --></p><p class="Article-block" data-reactid="449"><!-- react-text: 450 -->Mounting a drum processional across the campus and doing Cheyenne earth over Harvard Yard, BigFoot said, was “a way of opening a pathway to them.” And conducting a tear-filled ceremony of cleansing at the museum itself was a way to “begin the process of releasing them, and all those who are still imprisoned.” This process is still a beginning, BigFoot told me, as long the U.S. doesn’t acknowledge what happened at Ft. Marion and thousands of other places across the continent, and as long as groups like the Water Protectors of the Lakota continue to face the brunt of government persecution today. <!-- /react-text --></p><p class="Article-block" data-reactid="451"><!-- react-text: 452 -->“Just like the POWs who were forced to have casts made of their faces,” BigFoot said, “We are still trapped.&quot;
<!-- /react-text --></p><div class="Article-atomic Article-atomic_resource" data-reactid="453"><figure class="Article-figure Article-figure_bleed" id="SW1hZ2U6MTA2NWEyMDctN2NlZC00N2Y4LTg4YTMtODUwM2JjZDEzYjQ5" data-reactid="454"><div style="position:relative;" data-reactid="455"><div class="Article-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:37.714285714285715%;" data-reactid="456"></div><div style="position:absolute;width:100%;bottom:0;left:0;top:0;" data-reactid="457"></div></div><figcaption class="Article-figcaption" data-reactid="458"><span data-reactid="459"><!-- react-text: 460 -->“School men at Fort. Marion, St. Augustine, Florida.” Koba-Russell Sketchbook, Plate 13 of 23. Mandeville Library and <!-- /react-text --><a href="http://plainsledgerart.org/" data-reactid="461"><!-- react-text: 462 -->Plains Indian Ledger Art Publishing Project<!-- /react-text --></a><!-- react-text: 463 -->  U.C.S.D.<!-- /react-text --></span></figcaption></figure></div><p class="Article-block" data-reactid="464"><!-- react-text: 465 --> <!-- /react-text --></p><p class="Article-block" data-reactid="466"><!-- react-text: 467 -->During his trip to the Peabody, Sipe left a few offerings among the life-masks. One was a small patch of beadwork, in honor of his great aunt, a master beader, and her great grandmother, who was shot at the Sand Creek Massacre of 1864. The other was a bundle that included a swath of nylon, a favorite of his mother, and a hide, to represent the buffalo and deer, providers of life—or, as Sipe liked to call them “a walking supermarket”—a sprig of cedar, sage, and a pipe. As BigFoot explained it, “the Cheyenne are ruled by the pipe, that is their law. Men use the pipe in ceremony to establish how they will proceed.” As long as the masks are separated from their families, the offerings from their families will sit beside them and accompany them on their journey.
<!-- /react-text --></p><p class="Article-block" data-reactid="468"><!-- react-text: 469 -->The Ft. Marion life-masks aren’t technically subject to the terms of the 1990 Native American Grave Protection and Repatriation Act (NAGPRA) which legislates, among other things, the return of Native American cultural items—from human remains to sacred objects—from federally-funded agencies, often museums, back into the hands of lineal descendants or tribal authorities. The masks were, from the outset, commissioned and owned by the Smithsonian, not created by indigenous people. Indeed, the aesthetic of hyper-specific facial physiognomy stands in stark opposition to the 19th century Plains Indian artistic tradition—evidenced in the ledger art—of depicting faces generically (individuals were identified by their clothing and shield design). And yet there can hardly be a more personal effect: When you meet the faces of life-masks you are uncannily in the presence of that person.<!-- /react-text --></p><p class="Article-block" data-reactid="470"><!-- react-text: 471 -->I asked BigFoot if she wanted to bring the masks of her three ancestors into her family’s possession. “Yes, I want them back,” she told me, without hesitation. “But there is a question here that is not resolved for us either: where would they live? Or is this something we would need to bury?” 
<!-- /react-text --></p><div class="Article-atomic Article-atomic_sectionBreak" data-reactid="472"><hr class="Article-sectionBreak" data-reactid="473"/></div><p class="Article-block" data-reactid="474"><strong data-reactid="475"><!-- react-text: 476 -->Though the life-masks live in museum storage<!-- /react-text --></strong><!-- react-text: 477 -->, they are far from neglected. The history of the masks at the Peabody speaks to changing curatorial values. For decades they lived in unremarked oblivion. At some unknown point, one of the museum workers even covered the stored masks with a sheet, out of respect. But these days, with the NAGPRA conversations of the 1990s opening new relationships with descendants—leading up to the John Sipe-led formal ceremony in 2007—the Ft. Marion life-masks have come to sit on more solid ground.  <!-- /react-text --></p><p class="Article-block" data-reactid="478"><!-- react-text: 479 -->Today the masks are handled with special protocols. Unlike many museum objects in storage, which can be transported to other locations—often as part of academic instruction—the masks are not to be moved. They are carefully organized by tribe and by family, facing one another across the three-foot aisle; no other object is permitted to be placed between them. The masks are each identified on the shelf, as though on display, by a card that lists the names, and brief biographical and tribal identifiers. The offerings left by Sipe, and other descendants, are placed next to them, where they will sit in perpetuity.<!-- /react-text --></p><div class="Article-atomic Article-atomic_resource" data-reactid="480"><figure class="Article-figure Article-figure_bleed" id="SW1hZ2U6OTk2ZDZjMjItZTdhMC00YzBkLTk3YmItMWRhMmUzNWNkZTky" data-reactid="481"><div style="position:relative;" data-reactid="482"><div class="Article-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:38.357142857142854%;" data-reactid="483"></div><div style="position:absolute;width:100%;bottom:0;left:0;top:0;" data-reactid="484"></div></div><figcaption class="Article-figcaption" data-reactid="485"><span data-reactid="486"><!-- react-text: 487 -->“A medicine dance.” Koba-Russell Sketchbook, Plate 21 of 23. Mandeville Library and <!-- /react-text --><a href="http://plainsledgerart.org/" data-reactid="488"><!-- react-text: 489 -->Plains Indian Ledger Art Publishing Project<!-- /react-text --></a><!-- react-text: 490 -->  U.C.S.D.<!-- /react-text --></span></figcaption></figure></div><p class="Article-block" data-reactid="491"><!-- react-text: 492 -->One of the clearest examples of the Peabody Museum’s current view of its role, as custodians of the sacred, is the marking of its storage space with cardinal directions, which are stenciled in paint as N, S, E, W on its walls. (The new signage emerged from 1990s NAGPRA conversations, at the behest of indigenous respondents, who requested that the directions be made known in accordance with their traditions.)  <!-- /react-text --></p><p class="Article-block" data-reactid="493"><!-- react-text: 494 -->As an outsider, I can attest that these orientations had an immediate and powerful effect, creating a kind of heightened awareness in me. Behind the “S” painted on the wall, down in Florida, is the spot where the Ft. Marion captives sat, with their eyes closed, as Clark Mills applied casting materials to their faces. But a turn to the right, to the west, brings you face to face with the Plains, where John Sipe’s great-great-grandparents, Medicine Water and Mochi were born and raised, the place where many of their descendants still live and continue to share their stories.<!-- /react-text --></p></div><div class="Grid-row" data-reactid="495"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-1 Grid-col-large-1-1" data-reactid="496"><div class="Grid-grid" data-reactid="497"><div class="Grid-row ArticleTombstone-row" data-reactid="498"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-3 Grid-col-large-1-3 ArticleTombstone-graphicCol" data-reactid="499"><div data-reactid="500"><div class="ArticleTombstone-mobileGraphic" data-reactid="501"></div><svg class="ArticleTombstone-desktopGraphic" viewBox="0 0 65 134" xmlns="http://www.w3.org/2000/svg" data-reactid="502"><path d="M21.7-.4h22.4V134H21.7zM53.3-.4h11.9V134H53.3zM0-.4h11.9V134H0z" data-reactid="503"></path></svg></div></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-3 Grid-col-large-1-3 ArticleTombstone-partnershipsCol" data-reactid="504"></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-3 Grid-col-large-1-3 ArticleTombstone-shareCol" data-reactid="505"><p class="ArticleTombstone-shareHeading" data-reactid="506">Share this story</p><div class="ArticleTombstone-shareLinks" data-reactid="507"><a target="_blank" class="ArticleTombstone-shareLink" href="https://twitter.com/intent/tweet?text=%E2%80%98Their%20Spirits%20Were%20Trapped%20in%20Those%20Masks%E2%80%99%20https%3A%2F%2Fwww.topic.com%2Ftheir-spirits-were-trapped-in-those-masks%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dtopicsite%26utm_term%3Dsharebutton_main%26utm_content%3Dlink%20via%20%40topicstories" data-reactid="508"><span class="Icon-icon" data-reactid="509"><img alt="twitter silhouette" src="/assets/45322210d4ae2733ac1dee5c45074b1b.svg" data-reactid="510"/></span></a><a class="ArticleTombstone-shareLink" href="javascript:;" data-reactid="511"><span class="Icon-icon" data-reactid="512"><img alt="facebook silhouette" src="/assets/1a9c329377968f7618767d7dadb140d0.svg" data-reactid="513"/></span></a></div></div></div></div></div></div></div></article><div class="Grid-grid" data-reactid="514"><div class="Grid-row" data-reactid="515"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-1 Grid-col-large-1-1" data-reactid="516"><div data-reactid="517"><div data-reactid="518"><!-- react-empty: 519 --><div class="Grid-grid" data-reactid="520"><div class="Grid-grid" data-reactid="521"><div class="Grid-row" data-reactid="522"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-1 Grid-col-large-1-1" data-reactid="523"><div class="LeadEmbed-container IssueCoverCondensed-leadEmbed" data-reactid="524"><iframe class="LeadEmbed-embed" frameborder="0" scrolling="off" src="https://www.topic.com/projects/advent-2017/?domain=www.topic.com&amp;issueNodeId=TGlzdDoyMjBmNzRhNy1jYWNhLTQ3MjItYmFkMS1iNTRkNDc4ZTVjMjg&amp;surprisesNodeId=TGlzdDo2MjBmZWE3ZS1kZDAyLTRkMzAtYWFiZC02YzA0ODg2NDA1MDk" data-reactid="525"></iframe></div></div></div></div><div data-reactid="526"></div></div><div data-reactid="527"><div data-reactid="528"><div class="Grid-grid" data-reactid="529"><hr class="Issue-hr" data-reactid="530"/></div><div data-reactid="531"><div class="Grid-grid IssueResult-videoResult" data-reactid="532"><div class="Grid-row" data-reactid="533"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-1 Grid-col-large-1-1" data-reactid="534"><p class="Video-dewey" data-reactid="535"><span class="Dewey-topicWord" data-reactid="536"><!-- react-text: 537 -->Toys <!-- /react-text --></span><span data-reactid="538"><!-- react-text: 539 -->020.92<!-- /react-text --></span></p></div></div><div class="Grid-row" data-reactid="540"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-1 Grid-col-large-1-1" data-reactid="541"><div style="position:relative;" data-reactid="542"><div class="Video-videoPlayer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;" data-reactid="543"></div><div style="position:absolute;width:100%;bottom:0;left:0;top:0;" data-reactid="544"></div></div></div></div><div class="VerticalBar-verticalBar VerticalBar-verticalBar_right " data-reactid="545"><div class="Grid-row Video-textRow" data-reactid="546"><div class="Grid-col Grid-col-small-5-6 Grid-col-medium-1-2 Grid-col-large-1-2" data-reactid="547"><span data-reactid="548"><p class="Video-eyebrow" data-reactid="549"><!-- react-text: 550 -->Cold Open<!-- /react-text --></p></span><h1 class="Video-title" data-reactid="551"><!-- react-text: 552 -->Life Is a Gift <!-- /react-text --></h1><div class="Video-introText" data-reactid="553"><p data-reactid="554"><!-- react-text: 555 -->We all love to get gifts—but sometimes we love them too much. <!-- /react-text --></p></div></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-5-12 Grid-col-large-5-12 Grid-indent-medium-1-12 Grid-indent-large-1-12 Video-runtimeBylines" data-reactid="556"><p data-reactid="557"><span data-reactid="558"><!-- react-text: 559 -->2<!-- /react-text --><!-- react-text: 560 --> <!-- /react-text --><!-- react-text: 561 -->minutes<!-- /react-text --></span></p><p class="Video-byline" data-reactid="562"><span data-reactid="563"><!-- react-text: 564 -->Directed by <!-- /react-text --><span data-reactid="565"><span data-reactid="566">Sebastian Mlynarski</span></span><br data-reactid="567"/></span></p></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-1 Grid-col-large-1-1 Video-shareContainer" data-reactid="568"><div class="ShareButton-shareContainer" data-reactid="569"><button class="ShareButton-button" type="button" data-reactid="570"><span class="ShareButton-open" data-reactid="571"><!-- react-text: 572 -->Share<!-- /react-text --><span class="Icon-icon ShareButton-arrowIcon" data-reactid="573"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.9 16" data-reactid="574"><path d="M9.9 15.9h-3L13.8 9H0V6.9h13.8L6.9.1h3L17.8 8l-7.9 7.9z" data-reactid="575"></path></svg></span></span></button></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></main><footer class="Footer-footer" data-reactid="576"><div class="Grid-grid Footer-grid" data-reactid="577"><div class="Grid-row" data-reactid="578"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-6 Grid-col-large-1-6 Footer-logoCol" data-reactid="579"><a href="/" data-reactid="580"><img src="data:image/svg+xml;base64,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" alt="Topic" class="Footer-logo" data-reactid="581"/></a></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-6 Grid-col-large-1-6" data-reactid="582"><ul data-reactid="583"><li class="" data-reactid="584"><a href="/video" data-reactid="585">Video</a></li><li class="" data-reactid="586"><a href="/photography" data-reactid="587">Photography</a></li><li class="" data-reactid="588"><a href="/illustration" data-reactid="589">Illustration</a></li><li class="" data-reactid="590"><a href="/issues" data-reactid="591">Issues</a></li></ul></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-2 Grid-col-large-1-2" data-reactid="592"><ul data-reactid="593"><li data-reactid="594"><a href="/signup" data-reactid="595">Newsletter Sign-up</a></li><li data-reactid="596"><a href="/about" data-reactid="597">About Topic</a></li></ul></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-6 Grid-col-large-1-6 Footer-socialCol" data-reactid="598"><ul data-reactid="599"><li data-reactid="600">Follow Us:</li><li data-reactid="601"><a target="_blank" href="https://www.facebook.com/topicstories" data-reactid="602"><span class="Icon-icon" data-reactid="603"><img alt="facebook" src="/assets/9a53a8e4bc365b783b04d2bf774d9125.svg" data-reactid="604"/></span><!-- react-text: 605 --> Facebook<!-- /react-text --></a></li><li data-reactid="606"><a target="_blank" href="https://twitter.com/topicstories" data-reactid="607"><span class="Icon-icon" data-reactid="608"><img alt="twitter" src="/assets/cfbfe8aa6daa985dc85f5d032d17e602.svg" data-reactid="609"/></span><!-- react-text: 610 --> Twitter<!-- /react-text --></a></li><li data-reactid="611"><a target="_blank" href="https://www.instagram.com/topicstories/" data-reactid="612"><span class="Icon-icon" data-reactid="613"><img alt="instagram" src="/assets/6ed7b417d4458de575597826c718ebc9.svg" data-reactid="614"/></span><!-- react-text: 615 --> Instagram<!-- /react-text --></a></li></ul></div></div><div class="Grid-row" data-reactid="616"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-1 Grid-col-large-1-1" data-reactid="617"><p class="Footer-legal" data-reactid="618"><strong data-reactid="619"><!-- react-text: 620 -->© <!-- /react-text --><a target="_blank" href="https://www.firstlook.media" data-reactid="621">First Look Media</a><!-- react-text: 622 -->.<!-- /react-text --></strong><a class="Footer-privacyLink" target="_blank" href="/privacy-policy" data-reactid="623">Privacy Policy</a><a target="_blank" href="/terms-of-service" data-reactid="624">Terms of Service</a></p></div></div></div></footer></div></div></div>
    <script type="text/javascript">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</script>
    <script id="config" type="application/json">{"ORIGIN":"https:\/\/www.topic.com","REALM_ID":"UmVhbG06M2ExMzQwYjAtZWYwMy00YTNmLWExNWQtNDIwN2JjODc1MWU1","GTM":"GTM-5MDD8ZM","GTM_AUTH":"Dm5yw6l5p8j_8M_Sl4MeCQ","GTM_PREVIEW":"env-2","SHOW_ERRORS":"","SERVER_TYPE":"public","FALCON_ORIGIN":"","GA_ID":"UA-79475609-9","PARSELY_ID":"topic.com","FB_PIXEL_ID":"737122516457140","MC_GROUP_ON_TOPIC":"group[3227][4]","MC_GROUP_OFF_TOPIC":"group[3227][8]","MC_TOPIC_LIST_ID":"2210888e0b"}</script>
    <script type="text/javascript" src="/assets/5efd01e11693db33fb55.js"></script>
  </body>
</html>