<!doctype html>
<html lang="en">
  <head>
    <title data-react-helmet="true">The New Guard</title>
    <meta data-react-helmet="true" name="description" content="Why Sweden, the country that’s been at peace longer than any other, embraces its military."/><meta data-react-helmet="true" property="og:title" content="The New Guard"/><meta data-react-helmet="true" property="og:description" content="Why Sweden, the country that’s been at peace longer than any other, embraces its military."/><meta data-react-helmet="true" property="og:image" content="https://topic.imgix.net/usq/7364fed2-748c-41ab-b0fa-16bfb26b6c8a/df2897c0-4a19-428a-ac3a-d1700aea6edf.jpeg?auto=compress,format&amp;cs=srgb&amp;h=630&amp;w=1200&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=0be07335e7193a4148e34728d7ca2bed&amp;bg=f0eae6"/><meta data-react-helmet="true" property="og:site_name" content="Topic"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.topic.com/the-new-guard"/><meta data-react-helmet="true" property="fb:pages" content="1837115116571746"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:site" content="@topicstories"/><meta data-react-helmet="true" name="twitter:title" content="The New Guard"/><meta data-react-helmet="true" name="twitter:description" content="Why Sweden, the country that’s been at peace longer than any other, embraces its military."/><meta data-react-helmet="true" name="twitter:image" content="https://topic.imgix.net/usq/7364fed2-748c-41ab-b0fa-16bfb26b6c8a/df2897c0-4a19-428a-ac3a-d1700aea6edf.jpeg?auto=compress,format&amp;cs=srgb&amp;h=630&amp;w=1200&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=0be07335e7193a4148e34728d7ca2bed&amp;bg=f0eae6"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http:\u002F\u002Fschema.org","@type":"NewsArticle","headline":"The New Guard","url":"https:\u002F\u002Fwww.topic.com\u002Fthe-new-guard","thumbnailUrl":"https:\u002F\u002Ftopic.imgix.net\u002Fusq\u002F7364fed2-748c-41ab-b0fa-16bfb26b6c8a\u002Fdf2897c0-4a19-428a-ac3a-d1700aea6edf.jpeg?auto=compress,format&cs=srgb&h=630&w=1200&fit=crop&crop=faces%2Cedges&_=0be07335e7193a4148e34728d7ca2bed&bg=f0eae6","dateCreated":"Mon, 02 Jul 2018 03:00:00 GMT","creator":["Loulou d'Aki","Kira Josefsson"],"keywords":[],"metadata":{"node":{"id":"QXJ0aWNsZTpkOThlM2ViMi04ZWQ0LTQ0N2QtOGE2Mi03NjJjNTcwMTlmY2Q=","__typename":"Article","subtype":"photoEssay","speakingId":"the-new-guard","sections":{}}}}</script>

    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="theme-color" content="#ffffff">

    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <link href="/assets/03d0abd9c51eafdc6fdd.css" type="text/css" rel="stylesheet">
  </head>
  <body>
    <div id="root"><div class="App-siteContainer" data-reactroot=""><div><div style="display:none"><div id="parsely-root" style="display:none"><span id="parsely-cfg" data-parsely-site="topic.com"></span></div></div><main><div><div><div class="HeaderNav-container"><div class="Header-headerContainer"><div><header class="Header-header"><div class="Grid-grid HeaderGrid-container"><div class="HeaderGrid-headerContent"><a class="HeaderGrid-homeLink" href="/"><img alt="Topic" class="HeaderGrid-logoImg" src="/assets/6d04ce27436a2c8d18ac9f53c87c6424.svg"/></a><button aria-label="Menu" class="HeaderGrid-navTrigger" type="button"><span class="Icon-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23.2 20" role="img" aria-labelledby="hamburgerMenu"><title id="hamburgerMenu">menu</title><path d="M1.1 2.2h21v3h-21zm0 6.2h21v3h-21zm0 6.4h21v3h-21z" fill="#231f20"></path></svg></span></button></div><ul class="HeaderGrid-primaryLinks"><li class="HeaderGrid-mainNavItem"><div class="HeaderNavDropdown-container"><button class="HeaderNavDropdown-exploreButton" type="button"><span class="HeaderNavDropdown-exploreButtonText">Magazine</span><span class="Icon-icon HeaderNavDropdown-exploreIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12.7 7.1"><title>Down caret</title><path d="M6.4 7.1L0 .7.7 0l5.7 5.7L12 0l.7.7z"></path></svg></span></button><div class="HeaderNavDropdown-navListContainer"><ul class="HeaderNavDropdown-navList"><li class="HeaderNavDropdown-navListItem"><a class="HeaderNavDropdown-navListItemFeature" href="/trigger-warnings"><span class="HeaderNavDropdown-currentIssue">Current Issue</span><div class="HeaderNavDropdown-featureGrid"><div class="HeaderNavDropdown-featureThumb"><img srcSet="https://topic.imgix.net/usq/9c3d05fc-96f3-4f49-b7b9-ddc85df50849/2b3a8e78-bfdb-498d-878f-bf86b9718f93.png?auto=compress,format&amp;cs=srgb&amp;dpr=0.5&amp;h=48&amp;w=87&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=53ae596788669d19cf7b7e43f1552f8c&amp;bg=f0eae6 44w,https://topic.imgix.net/usq/9c3d05fc-96f3-4f49-b7b9-ddc85df50849/2b3a8e78-bfdb-498d-878f-bf86b9718f93.png?auto=compress,format&amp;cs=srgb&amp;h=48&amp;w=87&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=53ae596788669d19cf7b7e43f1552f8c&amp;bg=f0eae6 87w,https://topic.imgix.net/usq/9c3d05fc-96f3-4f49-b7b9-ddc85df50849/2b3a8e78-bfdb-498d-878f-bf86b9718f93.png?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=48&amp;w=87&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=53ae596788669d19cf7b7e43f1552f8c&amp;bg=f0eae6 174w" alt="" src="https://topic.imgix.net/usq/9c3d05fc-96f3-4f49-b7b9-ddc85df50849/2b3a8e78-bfdb-498d-878f-bf86b9718f93.png?auto=compress,format&amp;cs=srgb&amp;h=48&amp;w=87&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=53ae596788669d19cf7b7e43f1552f8c&amp;bg=f0eae6"/></div><div class="HeaderNavDropdown-featureTitleCol"><div><span class="HeaderNavDropdown-issueNumber">Issue No.<!-- --> <!-- -->13</span><span class="HeaderNavDropdown-featureTitle">Trigger Warnings</span></div></div></div></a></li></ul><ul class="HeaderNavDropdown-navList"><li class="HeaderNavDropdown-navListItem"><a class="HeaderNavDropdown-navListItemLink" href="/issues">Issues</a></li><li class="HeaderNavDropdown-navListItem"><a class="HeaderNavDropdown-navListItemLink" href="/photography">Photography</a></li><li class="HeaderNavDropdown-navListItem"><a class="HeaderNavDropdown-navListItemLink" href="/illustration">Illustration</a></li></ul><ul class="HeaderNavDropdown-navList"><li class="HeaderNavDropdown-navListItem"><a class="HeaderNavDropdown-navListItemLink" href="/video">Video</a></li><li class="HeaderNavDropdown-navListItem"><a class="HeaderNavDropdown-navListItemLink" href="/fp2">Federal Project No. 2</a></li><li class="HeaderNavDropdown-navListItem"><a class="HeaderNavDropdown-navListItemLink" href="/about">About</a></li></ul></div></div></li><li class="HeaderGrid-mainNavItem"><a class="HeaderGrid-mainNavLink" href="/video">Video</a></li><li class="HeaderGrid-mainNavItem"><a class="HeaderGrid-mainNavLink" href="/topic-podcasts">Podcasts</a></li><li class="HeaderGrid-mainNavItem"><a class="HeaderGrid-mainNavLink" href="/topic-studios">Topic Studios</a></li></ul><div class="HeaderGrid-mobileOnlyLegal"><a class="HeaderGrid-legalLink" href="/privacy-policy">Privacy Policy <sup>Updated</sup></a><a class="HeaderGrid-legalLink" href="/terms-of-service">Terms of Service</a></div><div class="HeaderGrid-mobileLabel">Follow Us</div><ul class="HeaderGrid-socialList"><li class="HeaderGrid-socialListItem"><a class="HeaderGrid-socialLink" target="_blank" href="https://www.facebook.com/topicstories"><span class="Icon-icon HeaderGrid-socialIcon"><img alt="facebook" src="/assets/8315073dfe2f10d6628c27c3eb6d8214.svg"/></span></a></li><li><div class="NavSpacer-navSpacer HeaderGrid-socialSpacer" role="presentation"></div></li><li class="HeaderGrid-socialListItemOnlyMobile"><a class="HeaderGrid-socialLink" target="_blank" href="https://www.instagram.com/topicstories"><span class="Icon-icon HeaderGrid-socialIcon"><img alt="instagram inverted" src="/assets/f0940aa85815b5a7cbe760e89752117a.svg"/></span></a></li><li><div class="NavSpacer-navSpacer HeaderGrid-socialSpacer HeaderGrid-desktopSpacer" role="presentation"></div></li><li class="HeaderGrid-socialListItem"><a class="HeaderGrid-socialLink" target="_blank" href="https://twitter.com/topicstories"><span class="Icon-icon HeaderGrid-socialIcon"><img alt="twitter" src="/assets/2e449ce92209e0ee6f225b18cf5f4aea.svg"/></span></a></li><li><div class="NavSpacer-navSpacer HeaderGrid-socialSpacer" role="presentation"></div></li><li class="HeaderGrid-socialListItemOnlyMobile"><a class="HeaderGrid-socialLink" target="_blank" href="https://www.youtube.com/topicstories"><span class="Icon-icon HeaderGrid-socialIcon"><img alt="youtube inverted" src="/assets/7d7de5a95da5dcfa6922c933a07c6497.svg"/></span></a></li><li><div class="NavSpacer-navSpacer HeaderGrid-socialSpacer HeaderGrid-desktopSpacer" role="presentation"></div></li><li class="HeaderGrid-socialListItem"><a class="HeaderGrid-socialLink" target="_blank" href="https://vimeo.com/topicstories"><span class="Icon-icon HeaderGrid-socialIcon"><img alt="vimeo" src="/assets/264b4bee207d73bb3c4dd0858d453918.svg"/></span></a></li><li><div class="NavSpacer-navSpacer HeaderGrid-socialSpacer HeaderGrid-desktopSpacerNewsletter" role="presentation"></div></li><li class="HeaderGrid-socialListItem"><a class="HeaderGrid-socialLink" href="/signup"><span class="HeaderGrid-newsletterLinkText">Newsletter</span><span class="Icon-icon HeaderGrid-newsletterIcon HeaderGrid-socialIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11.2"><title>Email icon</title><path d="M.5.5h15v10.2H.5z"></path><path d="M15.6 1.3L8 6.4.5 1.3"></path></svg></span></a></li></ul></div></header></div></div></div><div><div><article class="Article-article"><div class="Grid-grid Article-HeaderFull-headerGrid"><header class="Article-HeaderFull-header"><div class="Grid-col Grid-col-small-NaN-NaN Grid-col-medium-NaN-NaN Grid-col-large-NaN-NaN Article-HeaderFull-imageColumn"><figure class="Article-HeaderFull-leadArt"><div style="position:relative"><div style="background:url(https://topic.imgix.net/usq/c97fcd68-c765-4b7f-b878-14034970bd36/c97fcd68-c765-4b7f-b878-14034970bd36.jpeg?auto=compress,format&amp;cs=srgb&amp;w=10&amp;_=c9e33d5572bd8ae5f60c1da527206ab9&amp;bg=f0eae6) center center no-repeat;height:0;position:relative;background-size:cover;padding-bottom:56.25%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"><noscript><img src="https://topic.imgix.net/usq/c97fcd68-c765-4b7f-b878-14034970bd36/c97fcd68-c765-4b7f-b878-14034970bd36.jpeg?auto=compress,format&amp;cs=srgb&amp;w=1440&amp;_=c9e33d5572bd8ae5f60c1da527206ab9&amp;bg=f0eae6"/></noscript></div></div></figure></div><div class="Grid-col Grid-col-small-NaN-NaN Grid-col-medium-NaN-NaN Grid-col-large-NaN-NaN Article-HeaderFull-headerDetails"><div class="Article-HeaderFull-headerDetailsRow"><div class="Article-HeaderFull-titleColumn"><div class="Article-HeaderFull-title"><h1>The New Guard</h1><div class="Article-HeaderFull-bylineColumnMobile"><p class="Article-HeaderFull-byline"><span>Photographs by <span><span>Loulou d&#x27;Aki</span></span><br/></span><span>Words by <span><span>Kira Josefsson</span></span><br/></span></p></div></div></div><hr class="Article-HeaderFull-bylineBreakMobile"/><div class="Article-HeaderFull-articleDetailsColumn"><div class="Article-HeaderFull-summaryColumn"><div class="Article-HeaderFull-summary"><p>This year, a new class of Swedish recruits will be sworn in as the country reboots conscription. How a once-neutral country learned to start worrying and love its military.</p></div></div><div class="Article-HeaderFull-bylineColumn"><p class="Article-HeaderFull-byline"><span>Photographs by <span><span>Loulou d&#x27;Aki</span></span><br/></span><span>Words by <span><span>Kira Josefsson</span></span><br/></span></p></div></div><div class="Grid-col Grid-col-small-NaN-NaN Grid-col-medium-NaN-NaN Grid-col-large-NaN-NaN Article-HeaderFull-shareCol"><div class="Share-alignRight"><a class="Share-shareLink" href="javascript:;"><span class="Icon-icon"><img alt="facebook light" src="/assets/ce2c9512fc38691e421aa75a53839f36.svg"/></span></a><a target="_blank" class="Share-shareLink" href="https://twitter.com/intent/tweet?text=The%20New%20Guard%20https%3A%2F%2Fwww.topic.com%2Fthe-new-guard%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dtopicsite%26utm_term%3Dsharebutton_main%26utm_content%3Dlink%20via%20%40topicstories"><span class="Icon-icon"><img alt="twitter light" src="/assets/29f7fb9346a2d10c840d0bd725bb02ff.svg"/></span></a><a class="Share-shareLink" href="mailto:?subject=The%20New%20Guard on topic.com&amp;body=https%3A%2F%2Fwww.topic.com%2Fthe-new-guard%3Futm_source%3Demail%26utm_medium%3Demail%26utm_campaign%3Dtopicsite%26utm_term%3Dsharebutton_main%26utm_content%3Dlink"><span class="Icon-icon"><img alt="email light" src="/assets/e38ea3103ad7bbda4e0e676eb5c8296d.svg"/></span></a></div></div></div></div></header></div><div class="Grid-grid"><div class="Grid-row Article-content"><p class="PhotoEssayText-block"><strong>In 2009, Sweden voted to stop conscription</strong> into its armed forces. Unlike many other Western European countries, it had kept the draft going for more than a century—but with the Cold War long over, a full-scale military was no longer deemed necessary. Instead, the right-wing party that was then in power sought to institute what the minister of defense at the time called “a more flexible and useful military, one of the most modern in Europe.” The next summer, Swedish media was full of wistful scenes of the very last class of conscripts arriving for training. Men who’d gone through their training decades earlier waxed nostalgic about its edifying effects, while historians worried that the kinds of people who would volunteer to be soldiers would skew trigger-happy.   </p><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:66.78571428571428%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Corporal<strong> </strong>Alexander Konstantis applies camouflage face paint before a defense drill in Skövde.</span></figcaption></figure></div><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:66.64285714285715%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>A map in a military control room showing the area where a winter defense drill called Vintersol (or “winter sun”) takes place.</span></figcaption></figure></div><p class="PhotoEssayText-block">In the end, the draft stoppage lasted only eight years. In March 2017, Sweden’s Parliament voted to reintroduce conscription—and, for the first time, it would apply to women, too. Voluntary enlistment had left almost half the spots for new recruits unfilled; it seemed that the rigidity of military life wasn’t attractive to millennials, and besides, it didn’t pay enough. This worried decision-makers who were now watching Russia annex Crimea and expand its ambitions toward the Baltic Sea, upgrading warships in those waters and simulating nuclear strikes against Stockholm. So this summer young conscripts will start basic training once again—running drills in forests and archipelagoes, and smudging their faces to match.</p><div class="PhotoEssayText-atomic PhotoEssayText-atomic_imageRow"><div class="PhotoEssayText-imageRowBlock"><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:80%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Soldiers from the Amphibious Corps—the coastal defense arm of the Swedish military—during a drill in Kappelshamn on the island of Gotland. Gotland is in the Baltic Sea, which is considered to be a strategic position for defense against Russia.</span></figcaption></figure><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:80%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>A soldier pretending to be wounded is watched over by another as they wait for the medics to arrive during a defense drill. The drills prepare recruits for scenarios including explosions and car accidents.</span></figcaption></figure></div></div><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:66.78571428571428%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Vice Corporal Ida Delin, 21, from Gothenburg, comes from a military family. She joined the military voluntarily and has been based in Gotland since December. “There is an ever-increasing threat around us, so I find it natural that we respond to it—that we become more aware of it and focus on gradually building up our defense,” she says.</span></figcaption></figure></div><p class="PhotoEssayText-block">It might come as a surprise that a nation which has been at peace for longer than any other on earth (Sweden was last officially at war in 1814) has such a strong tradition of conscription. But Sweden’s peace is of the militarized kind. It has paired a policy of nonalignment—rejecting formal alliances with major world powers—with secret negotiations that ensure it has de facto allies in the EU, NATO, and the Baltic region, as well as a military-industrial complex that has turned this small country of fewer than 10 million people into one of the largest war-materials exporters per capita in the world. Sweden may be nonaligned, but it can no longer call itself officially neutral.  </p><div class="PhotoEssayText-atomic PhotoEssayText-atomic_sectionBreak"><hr class="PhotoEssayText-sectionBreak"/></div><p class="PhotoEssayText-block"> </p><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure PhotoEssayText-figure_bleed"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:66.78571428571428%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Captain<strong> </strong>Niklas Asklander, an instructor, stands by the side of the road as a tank drives by during a drill.</span></figcaption></figure></div><div class="PhotoEssayText-atomic PhotoEssayText-atomic_imageRow"><div class="PhotoEssayText-imageRowBlock"><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:80%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>A soldier stands next to his helmet, map, and weapon before a nighttime drill.</span></figcaption></figure><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:80%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>American soldiers rest in Gotland. They came to join the Swedish military for a joint drill that also includes French and Finnish soldiers.</span></figcaption></figure></div></div><h2 class="PhotoEssayText-block">It might come as a surprise that a nation which has been at peace for longer than any other on earth has such a strong tradition of conscription. But Sweden’s peace is of the militarized kind. </h2><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:66.78571428571428%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Two soldiers check their route on a map before starting an exercise.</span></figcaption></figure></div><p class="PhotoEssayText-block"><strong>Sweden’s formal policy of neutrality</strong> was first developed in the 19th century, less as a humanitarian stance than as a typical small-state strategy—a way to avoid getting squeezed by larger, more powerful players. Still, when war drums were sounded on the continent in the 1930s, Sweden was in no shape to oppose an attack. In July 1940, it allowed Nazi troops to pass through its borders on their way to Norway; soon there was a Nazi consulate in the northern Swedish town of Luleå. When the tides later turned, Luleå’s airport became a US military base.</p><p class="PhotoEssayText-block">As the Cold War escalated, Sweden was determined to avoid being occupied or manipulated by the big powers once more. A strong military adds muscle to paperwork, and Sweden made sure to bulk up. Investing exponentially in a growing war-materials industry became an important aspect of its neutrality politics, as well as a way to secure the jobs on which a large swath of its welfare-state population had come to rely. Swedish companies began manufacturing and exporting missiles, fighter jets, and guns to countries such as Indonesia, Israel, Egypt, and the United States. When they sold weapons to countries at war, they made sure to sell to both sides.  </p><p class="PhotoEssayText-block">In the meantime, the Swedish government formed increasingly close ties to international defense organizations, whether through official or unofficial membership. Its help has been enlisted for multiple NATO infrastructure projects meant to defend the Baltic Sea region and, by extension, the security interests of the United States. (Allied or not, the only way to get access to American military technology is to make yourself available for collaboration.) Sweden also sends members of its armed forces abroad on international peacekeeping missions, often—but not always—in noncombat positions; Swedish soldiers can currently be found in Afghanistan, the Democratic Republic of Congo, Iraq, and Somalia, among other places.</p><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:66.78571428571428%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Cadet John Gunnarsson inspects the weapons of his platoon.</span></figcaption></figure></div><div class="PhotoEssayText-atomic PhotoEssayText-atomic_imageRow"><div class="PhotoEssayText-imageRowBlock"><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:125%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Christina Andersson<strong> </strong>of the Swedish Civil Contingencies Agency (MSB) holds the preparedness brochure <em>In Case of Crisis or War</em> (<em>Om krisen eller kriget kommer</em>), which her agency prepared at the government’s request. It was distributed to millions of Swedish households this May.</span></figcaption></figure><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:125%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Ammunition ready to be packed for a defense drill.</span></figcaption></figure></div></div><p class="PhotoEssayText-block"> </p><h2 class="PhotoEssayText-block">Conscription may keep the country peaceful—it’s harder to use the children of the rich and powerful as cannon fodder. </h2><p class="PhotoEssayText-block"> </p><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:79.92857142857143%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>The empty stage before a theater performance at the cooperative “eco village” Suderbyn, situated across from the Tofta shooting range in Gotland. The pink banner reads “Women for Peace.” The village residents are environmentalists and pacifists who oppose the military, in part because of the waste produced during its exercises and because of its collaboration with foreign powers whose environmental policies are not as stringent as Sweden’s.</span></figcaption></figure></div><div class="PhotoEssayText-atomic PhotoEssayText-atomic_imageRow"><div class="PhotoEssayText-imageRowBlock"><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:125%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Civilians and soldiers at a military open house in Visbyslätt, Gotland.<strong> </strong>Members of the public were invited to meet and talk to soldiers, try out equipment, and ask questions.</span></figcaption></figure><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:125%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>“I feel that the more you build up, the more you prepare for war,” says Ingrid Gustavsson, one of the founders of the Suderbyn<strong> </strong>eco village. “You trigger each other, and it makes matters worse.”</span></figcaption></figure></div></div><p class="PhotoEssayText-block">The elimination of the draft had only barely squeaked through Parliament back in 2010. When the current government reversed that decision, all parties voiced their support: “Exclamations of Joy in Parliament,” read the headline in one of the big newspapers. For the Swedish left, conscription has historically been linked to democracy. The Social Democratic Party tied the duty to serve in the military to the right to vote as a strategy to achieve expanded voting rights: if all men were expected to risk their lives for the country, they should also all have a voice in how it was run. Today, Vänsterpartiet (the Left Party) wants all citizens to enlist. The logic is that a military drafted from the entire population brokers relationships between social classes who might not otherwise meet, fostering greater solidarity. Conscription may even keep the country peaceful—it’s harder to use the children of the rich and powerful as cannon fodder.</p><div class="PhotoEssayText-atomic PhotoEssayText-atomic_imageRow"><div class="PhotoEssayText-imageRowBlock"><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:125%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Colonel Mattias Ardin, head of the Gotland Regiment, surrounded by portraits of his predecessors. The regiment was reestablished earlier this year after being decommissioned almost 13 years ago.</span></figcaption></figure><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:125%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>A lighthouse on Gotland. The island sits in the Baltic Sea between Sweden and Latvia.</span></figcaption></figure><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:125%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Sergeant Lisa Krus at the base in Boden, where she issued orders to the troops on the field from the control room.<strong> </strong>Krus feels it is her duty as a woman to be part of the military and defend her country.</span></figcaption></figure></div></div><p class="PhotoEssayText-block">As it stands, only 13,000 18- and 19-year-olds were drafted this year, and less than half of those were actually selected to enlist. (That’s similar to the number that had been anticipated to enlist in the short-lived voluntary army.) Even considering Sweden’s relatively small population, this number is conservative: during the 20th century, it was not unusual for 40,000 to 50,000 young men—the full age group—to be drafted each year. Military service was the norm, and it might become so again. “I imagine that we will train even more soldiers in the future,” said a representative for the center-right party Liberalerna last year, while another member of the right-wing opposition noted that a bigger military budget would be welcome.</p><div class="PhotoEssayText-atomic PhotoEssayText-atomic_sectionBreak"><hr class="PhotoEssayText-sectionBreak"/></div><p class="PhotoEssayText-block"> </p><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure PhotoEssayText-figure_bleed"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:79.85714285714286%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Soldiers dressed in snow camouflage eat lunch outdoors during a winter defense drill in Boden.</span></figcaption></figure></div><div class="PhotoEssayText-atomic PhotoEssayText-atomic_imageRow"><div class="PhotoEssayText-imageRowBlock"><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:80%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>A military vehicle dressed in winter camouflage carries skis during the drill in Boden.</span></figcaption></figure><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:80%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Soldiers next to their tank during a winter drill.</span></figcaption></figure></div></div><p class="PhotoEssayText-block">
<strong>This May</strong>, 4.8 million Swedish households received a pamphlet called <em>In Case of Crisis or War</em> (<em>Om krisen eller kriget kommer</em>). It was a new edition of a brochure first sent out during World War II, and, later, the Cold War; the updated version included preparedness checklists and warnings about climate change, cyber attacks, and food shortages. It also reminded Swedes that all citizens between 16 and 70 years old, trained or not, are legally bound to serve their country if called. </p><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:80%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>American soldiers close a truck during their joint exercise in Gotland with the Swedish, French, and Finnish militaries.</span></figcaption></figure></div><p class="PhotoEssayText-block">“As the world around us has changed, the Government has decided to strengthen Sweden’s total defense,” the pamphlet explains. A satirical version of the pamphlet’s cover was shared on social media, edited to read, “In case of crisis or war, we’re lucky that the right to asylum exists” (<em>Om krisen eller kriget kommer så är det tur att asylrätten finns</em>)—meaning that, rather than closing its borders and revving up its own war machine, Sweden should focus on helping those fleeing conflicts elsewhere. But it may be too late: with its arms sales, NATO commitments, and other foreign entanglements, Sweden has already staked out its position. In which case, conscription—which distributes the threat of war across all social classes—might actually be a better defense than the scrim of neutrality ever was.</p><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:66.78571428571428%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>One soldier looks after another while he pretends to be wounded during an afternoon of exercises near<strong> </strong>Skövde.</span></figcaption></figure></div><div class="PhotoEssayText-atomic PhotoEssayText-atomic_imageRow"><div class="PhotoEssayText-imageRowBlock"><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:80%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>A soldier helps another fix the sight on his rifle near Skövde.</span></figcaption></figure><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:80%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>A soldier in position during a drill near Skövde.</span></figcaption></figure></div></div><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:81.85714285714286%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Soldiers in position during a drill in Gotland. They’ll be joined by a new class of conscripts this summer.</span></figcaption></figure></div></div><div class="Grid-row"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-1 Grid-col-large-1-1"><div class="Grid-grid"><div class="Grid-row ArticleTombstone-row"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-3 Grid-col-large-1-3 ArticleTombstone-graphicCol"><div><div class="ArticleTombstone-mobileGraphic"></div><svg class="ArticleTombstone-desktopGraphic" viewBox="0 0 65 134" xmlns="http://www.w3.org/2000/svg"><path d="M21.7-.4h22.4V134H21.7zM53.3-.4h11.9V134H53.3zM0-.4h11.9V134H0z"></path></svg></div></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-3 Grid-col-large-1-3 ArticleTombstone-partnershipsCol"><div class="ArticleTombstone-partnerships"></div></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-3 Grid-col-large-1-3 ArticleTombstone-shareCol"><p class="ArticleTombstone-shareHeading">Share this story</p><div class="ArticleTombstone-shareLinks"><a target="_blank" class="ArticleTombstone-shareLink" href="https://twitter.com/intent/tweet?text=The%20New%20Guard%20https%3A%2F%2Fwww.topic.com%2Fthe-new-guard%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dtopicsite%26utm_term%3Dsharebutton_main%26utm_content%3Dlink%20via%20%40topicstories"><span class="Icon-icon"><img alt="twitter silhouette" src="/assets/45322210d4ae2733ac1dee5c45074b1b.svg"/></span></a><a class="ArticleTombstone-shareLink" href="javascript:;"><span class="Icon-icon"><img alt="facebook silhouette" src="/assets/1a9c329377968f7618767d7dadb140d0.svg"/></span></a></div></div></div></div></div></div></div></article><div class="Grid-grid"><div class="Grid-row"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-1 Grid-col-large-1-1"><div class="AnimatedLoadingIndicator-loading"><div class="AnimatedLoadingIndicator-text">Loading more</div><div class="AnimatedLoadingIndicator-tombstone"><div class="AnimatedLoadingIndicator-tombstoneMiddle"></div></div></div></div></div></div></div></div></div></div></main><footer class="Footer-footer"><div class="Grid-grid Footer-grid"><div class="Grid-row"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-6 Grid-col-large-1-6 Footer-logoCol"><a href="/"><img src="/assets/6d04ce27436a2c8d18ac9f53c87c6424.svg" alt="Topic" class="Footer-logo"/></a></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-6 Grid-col-large-1-6"><ul><li class=""><a href="/video">Video</a></li><li class=""><a href="/photography">Photography</a></li><li class=""><a href="/illustration">Illustration</a></li><li class=""><a href="/issues">Issues</a></li></ul></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-3 Grid-col-large-1-3"><ul><li><a href="/about">About Topic</a></li></ul></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-3 Grid-col-large-1-3 Footer-socialCol"><ul><li>Follow Us:</li><ul class="Footer-socialColumn"><li><a target="_blank" href="https://www.facebook.com/topicstories"><span class="Icon-icon"><img alt="facebook" src="/assets/8315073dfe2f10d6628c27c3eb6d8214.svg"/></span> Facebook</a></li><li><a target="_blank" href="https://www.instagram.com/topicstories/"><span class="Icon-icon"><img alt="instagram" src="/assets/6ed7b417d4458de575597826c718ebc9.svg"/></span> Instagram</a></li><li><a target="_blank" href="https://twitter.com/topicstories"><span class="Icon-icon"><img alt="twitter" src="/assets/2e449ce92209e0ee6f225b18cf5f4aea.svg"/></span> Twitter</a></li></ul><ul class="Footer-socialColumn"><li><a target="_blank" href="https://vimeo.com/topicstories"><span class="Icon-icon"><img alt="vimeo" src="/assets/264b4bee207d73bb3c4dd0858d453918.svg"/></span> Vimeo</a></li><li><a target="_blank" href="https://www.youtube.com/topicstories"><span class="Icon-icon"><img alt="youtube" src="/assets/52672a510fd6064955c40f20cf7d80f5.svg"/></span> Youtube</a></li><li><a href="/signup"><span class="Icon-icon Footer-newsletterIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11.2"><title>Email icon</title><path d="M.5.5h15v10.2H.5z"></path><path d="M15.6 1.3L8 6.4.5 1.3"></path></svg></span> Newsletter</a></li></ul></ul></div></div><div class="Grid-row"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-1 Grid-col-large-1-1"><p class="Footer-legal"><strong>© <a target="_blank" href="https://www.firstlook.media">First Look Media</a>.</strong><span class="Footer-privacyLink"><a target="_blank" href="/privacy-policy">Privacy Policy</a><sup>updated</sup></span><a target="_blank" href="/terms-of-service">Terms of Service</a></p></div></div></div></footer></div></div></div>
    <script type="text/javascript">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</script>
    <script id="config" type="application/json">{"ORIGIN":"https:\/\/www.topic.com","REALM_ID":"UmVhbG06M2ExMzQwYjAtZWYwMy00YTNmLWExNWQtNDIwN2JjODc1MWU1","GTM":"GTM-5MDD8ZM","GTM_AUTH":"Dm5yw6l5p8j_8M_Sl4MeCQ","GTM_PREVIEW":"env-2","SHOW_ERRORS":"","SERVER_TYPE":"public","FALCON_ORIGIN":"","GA_ID":"UA-79475609-9","PARSELY_ID":"topic.com","FB_PIXEL_ID":"737122516457140","MC_GROUP_ON_TOPIC":"group[3227][4]","MC_GROUP_OFF_TOPIC":"group[3227][8]","MC_TOPIC_LIST_ID":"2210888e0b","SENTRY_DSN":"https:\/\/3c0927e19858443eb1e69fbf2fd15f7f@sentry.io\/1224968","FLM_ENV":"production","GIT_TAG":"release-1.49.4","GIT_REVISION":"a0c77b10f5fd2a1b918f393764a62e7d02f328fc"}</script>
    
    <script type="text/javascript" src="/assets/71b09d3e48f3512e4244.js"></script>
  </body>
</html>