<!doctype html>
<html lang="en">
  <head>
    <title data-react-helmet="true">The Ballad of Rich &amp; EJ</title>
    <meta data-react-helmet="true" name="description" content="A photographer documents a father and son for nearly 12 years following the loss of the boy’s mother."/><meta data-react-helmet="true" property="og:title" content="The Ballad of Rich &amp; EJ"/><meta data-react-helmet="true" property="og:description" content="A photographer documents a father and son for nearly 12 years following the loss of the boy’s mother."/><meta data-react-helmet="true" property="og:image" content="https://topic.imgix.net/usq/461805f7-6e88-4e31-9030-35ecd1e5df4c/37ee8c3b-cb80-4407-a9d8-fc88f101b967.jpeg?auto=compress,format&amp;cs=srgb&amp;h=630&amp;w=1200&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=d71474fb6a2c2c176947208cb2234f8d&amp;bg=f0eae6"/><meta data-react-helmet="true" property="og:site_name" content="Topic"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.topic.com/the-ballad-of-rich-ej"/><meta data-react-helmet="true" property="fb:pages" content="1837115116571746"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:site" content="@topicstories"/><meta data-react-helmet="true" name="twitter:title" content="The Ballad of Rich &amp; EJ"/><meta data-react-helmet="true" name="twitter:description" content="A photographer documents a father and son for nearly 12 years following the loss of the boy’s mother."/><meta data-react-helmet="true" name="twitter:image" content="https://topic.imgix.net/usq/461805f7-6e88-4e31-9030-35ecd1e5df4c/37ee8c3b-cb80-4407-a9d8-fc88f101b967.jpeg?auto=compress,format&amp;cs=srgb&amp;h=630&amp;w=1200&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=d71474fb6a2c2c176947208cb2234f8d&amp;bg=f0eae6"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http:\u002F\u002Fschema.org","@type":"NewsArticle","headline":"The Ballad of Rich & EJ","url":"https:\u002F\u002Fwww.topic.com\u002Fthe-ballad-of-rich-ej","thumbnailUrl":"https:\u002F\u002Ftopic.imgix.net\u002Fusq\u002F461805f7-6e88-4e31-9030-35ecd1e5df4c\u002F37ee8c3b-cb80-4407-a9d8-fc88f101b967.jpeg?auto=compress,format&cs=srgb&h=630&w=1200&fit=crop&crop=faces%2Cedges&_=d71474fb6a2c2c176947208cb2234f8d&bg=f0eae6","dateCreated":"Tue, 05 Jun 2018 12:00:00 GMT","creator":["Preston Gannaway"],"keywords":[],"metadata":{"node":{"id":"QXJ0aWNsZTpiMWZkMzZhYy03MjgyLTQ3OTktYjFjNS1jY2Q1YjlhODJmNTQ=","__typename":"Article","subtype":"photoEssay","speakingId":"the-ballad-of-rich-ej","sections":{}}}}</script>

    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="theme-color" content="#ffffff">

    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <link href="/assets/3af2e1ae167036f360d2.css" type="text/css" rel="stylesheet">
  </head>
  <body>
    <div id="root"><div class="App-siteContainer" data-reactroot=""><div><div style="display:none"><div id="parsely-root" style="display:none"><span id="parsely-cfg" data-parsely-site="topic.com"></span></div></div><main><div><div><div class="HeaderNav-container"><div class="Header-headerContainer"><div><header class="Header-header"><div class="Grid-grid HeaderGrid-container"><div class="HeaderGrid-headerContent"><a class="HeaderGrid-homeLink" href="/"><img alt="Topic" class="HeaderGrid-logoImg" src="/assets/6d04ce27436a2c8d18ac9f53c87c6424.svg"/></a><button aria-label="Menu" class="HeaderGrid-navTrigger" type="button"><span class="Icon-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23.2 20" role="img" aria-labelledby="hamburgerMenu"><title id="hamburgerMenu">menu</title><path d="M1.1 2.2h21v3h-21zm0 6.2h21v3h-21zm0 6.4h21v3h-21z" fill="#231f20"></path></svg></span></button></div><ul class="HeaderGrid-primaryLinks"><li class="HeaderGrid-mainNavItem"><div class="HeaderNavDropdown-container"><button class="HeaderNavDropdown-exploreButton" type="button"><span class="HeaderNavDropdown-exploreButtonText">Magazine</span><span class="Icon-icon HeaderNavDropdown-exploreIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12.7 7.1"><title>Down caret</title><path d="M6.4 7.1L0 .7.7 0l5.7 5.7L12 0l.7.7z"></path></svg></span></button><div class="HeaderNavDropdown-navListContainer"><ul class="HeaderNavDropdown-navList"><li class="HeaderNavDropdown-navListItem"><a class="HeaderNavDropdown-navListItemFeature" href="/father-figures"><span class="HeaderNavDropdown-currentIssue">Current Issue</span><div class="HeaderNavDropdown-featureGrid"><div class="HeaderNavDropdown-featureThumb"><img srcSet="https://topic.imgix.net/usq/8cc2e7e7-9e72-4141-a4c3-d7db7c53f62a/8cc2e7e7-9e72-4141-a4c3-d7db7c53f62a.png?auto=compress,format&amp;cs=srgb&amp;dpr=0.5&amp;h=48&amp;w=87&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=38e8b9bc9d0f75d50c4c375754941994&amp;bg=f0eae6 44w,https://topic.imgix.net/usq/8cc2e7e7-9e72-4141-a4c3-d7db7c53f62a/8cc2e7e7-9e72-4141-a4c3-d7db7c53f62a.png?auto=compress,format&amp;cs=srgb&amp;h=48&amp;w=87&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=38e8b9bc9d0f75d50c4c375754941994&amp;bg=f0eae6 87w,https://topic.imgix.net/usq/8cc2e7e7-9e72-4141-a4c3-d7db7c53f62a/8cc2e7e7-9e72-4141-a4c3-d7db7c53f62a.png?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=48&amp;w=87&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=38e8b9bc9d0f75d50c4c375754941994&amp;bg=f0eae6 174w" alt="" src="https://topic.imgix.net/usq/8cc2e7e7-9e72-4141-a4c3-d7db7c53f62a/8cc2e7e7-9e72-4141-a4c3-d7db7c53f62a.png?auto=compress,format&amp;cs=srgb&amp;h=48&amp;w=87&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=38e8b9bc9d0f75d50c4c375754941994&amp;bg=f0eae6"/></div><div class="HeaderNavDropdown-featureTitleCol"><span class="HeaderNavDropdown-issueNumber">Issue No.<!-- --> <!-- -->12</span><span class="HeaderNavDropdown-featureTitle">Boys to Men</span></div></div></a></li></ul><ul class="HeaderNavDropdown-navList"><li class="HeaderNavDropdown-navListItem"><a class="HeaderNavDropdown-navListItemLink" href="/issues">Issues</a></li><li class="HeaderNavDropdown-navListItem"><a class="HeaderNavDropdown-navListItemLink" href="/photography">Photography</a></li><li class="HeaderNavDropdown-navListItem"><a class="HeaderNavDropdown-navListItemLink" href="/illustration">Illustration</a></li></ul><ul class="HeaderNavDropdown-navList"><li class="HeaderNavDropdown-navListItem"><a class="HeaderNavDropdown-navListItemLink" href="/video">Video</a></li><li class="HeaderNavDropdown-navListItem"><a class="HeaderNavDropdown-navListItemLink" href="/fp2">Federal Project No. 2</a></li><li class="HeaderNavDropdown-navListItem"><a class="HeaderNavDropdown-navListItemLink" href="/about">About</a></li></ul></div></div></li><li class="HeaderGrid-mainNavItem"><a class="HeaderGrid-mainNavLink" href="/video">Video</a></li><li class="HeaderGrid-mainNavItem"><a class="HeaderGrid-mainNavLink" href="/topic-podcasts">Podcasts</a></li><li class="HeaderGrid-mainNavItem"><a class="HeaderGrid-mainNavLink" href="/topic-studios">Topic Studios</a></li></ul><div class="HeaderGrid-mobileOnlyLegal"><a class="HeaderGrid-legalLink" href="/privacy-policy">Privacy Policy <sup>Updated</sup></a><a class="HeaderGrid-legalLink" href="/terms-of-service">Terms of Service</a></div><div class="HeaderGrid-mobileLabel">Follow Us</div><ul class="HeaderGrid-socialList"><li class="HeaderGrid-socialListItem"><a class="HeaderGrid-socialLink" target="_blank" href="https://www.facebook.com/topicstories"><span class="Icon-icon HeaderGrid-socialIcon"><img alt="facebook" src="/assets/8315073dfe2f10d6628c27c3eb6d8214.svg"/></span></a></li><li><div class="NavSpacer-navSpacer HeaderGrid-socialSpacer" role="presentation"></div></li><li class="HeaderGrid-socialListItemOnlyMobile"><a class="HeaderGrid-socialLink" target="_blank" href="https://www.instagram.com/topicstories"><span class="Icon-icon HeaderGrid-socialIcon"><img alt="instagram inverted" src="/assets/f0940aa85815b5a7cbe760e89752117a.svg"/></span></a></li><li><div class="NavSpacer-navSpacer HeaderGrid-socialSpacer HeaderGrid-desktopSpacer" role="presentation"></div></li><li class="HeaderGrid-socialListItem"><a class="HeaderGrid-socialLink" target="_blank" href="https://twitter.com/topicstories"><span class="Icon-icon HeaderGrid-socialIcon"><img alt="twitter" src="/assets/2e449ce92209e0ee6f225b18cf5f4aea.svg"/></span></a></li><li><div class="NavSpacer-navSpacer HeaderGrid-socialSpacer" role="presentation"></div></li><li class="HeaderGrid-socialListItemOnlyMobile"><a class="HeaderGrid-socialLink" target="_blank" href="https://www.youtube.com/topicstories"><span class="Icon-icon HeaderGrid-socialIcon"><img alt="youtube inverted" src="/assets/7d7de5a95da5dcfa6922c933a07c6497.svg"/></span></a></li><li><div class="NavSpacer-navSpacer HeaderGrid-socialSpacer HeaderGrid-desktopSpacer" role="presentation"></div></li><li class="HeaderGrid-socialListItem"><a class="HeaderGrid-socialLink" target="_blank" href="https://vimeo.com/topicstories"><span class="Icon-icon HeaderGrid-socialIcon"><img alt="vimeo" src="/assets/264b4bee207d73bb3c4dd0858d453918.svg"/></span></a></li><li><div class="NavSpacer-navSpacer HeaderGrid-socialSpacer HeaderGrid-desktopSpacerNewsletter" role="presentation"></div></li><li class="HeaderGrid-socialListItem"><a class="HeaderGrid-socialLink" href="/signup"><span class="HeaderGrid-newsletterLinkText">Newsletter</span><span class="Icon-icon HeaderGrid-newsletterIcon HeaderGrid-socialIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11.2"><title>Email icon</title><path d="M.5.5h15v10.2H.5z"></path><path d="M15.6 1.3L8 6.4.5 1.3"></path></svg></span></a></li></ul></div></header></div></div></div><div><div><article class="Article-article"><div class="Grid-grid Article-HeaderFull-headerGrid"><header class="Article-HeaderFull-header"><div class="Grid-col Grid-col-small-NaN-NaN Grid-col-medium-NaN-NaN Grid-col-large-NaN-NaN Article-HeaderFull-imageColumn"><figure class="Article-HeaderFull-leadArt"><div style="position:relative"><div style="background:url(https://topic.imgix.net/usq/46c3e961-2d65-4126-a1dd-b32848cde1ba/46c3e961-2d65-4126-a1dd-b32848cde1ba.jpeg?auto=compress,format&amp;cs=srgb&amp;w=10&amp;_=5c0ce0a8e829de743cc34556b2423222&amp;bg=f0eae6) center center no-repeat;height:0;position:relative;background-size:cover;padding-bottom:66.66666666666666%"></div><div style="position:absolute;width:100%;bottom:0;left:0;line-height:0"><noscript><img src="https://topic.imgix.net/usq/46c3e961-2d65-4126-a1dd-b32848cde1ba/46c3e961-2d65-4126-a1dd-b32848cde1ba.jpeg?auto=compress,format&amp;cs=srgb&amp;w=1440&amp;_=5c0ce0a8e829de743cc34556b2423222&amp;bg=f0eae6"/></noscript></div></div><figcaption class="Article-HeaderFull-leadArtCaption"><span>Rich throws EJ a line at Squam Lake in Holderness, New Hampshire, August 2010.</span></figcaption></figure></div><div class="Grid-col Grid-col-small-NaN-NaN Grid-col-medium-NaN-NaN Grid-col-large-NaN-NaN Article-HeaderFull-headerDetails"><div class="Article-HeaderFull-headerDetailsRow"><div class="Article-HeaderFull-titleColumn"><div class="Article-HeaderFull-title"><h1>The Ballad of Rich &amp; EJ</h1><div class="Article-HeaderFull-bylineColumnMobile"><p class="Article-HeaderFull-byline"><span>Photographs by <span><span>Preston Gannaway</span></span><br/></span></p></div></div></div><hr class="Article-HeaderFull-bylineBreakMobile"/><div class="Article-HeaderFull-articleDetailsColumn"><div class="Article-HeaderFull-summaryColumn"><div class="Article-HeaderFull-summary"><p>A photographer documents a father and son for nearly 12 years following the loss of the boy’s mother.</p></div></div><div class="Article-HeaderFull-bylineColumn"><p class="Article-HeaderFull-byline"><span>Photographs by <span><span>Preston Gannaway</span></span><br/></span></p></div></div><div class="Grid-col Grid-col-small-NaN-NaN Grid-col-medium-NaN-NaN Grid-col-large-NaN-NaN Article-HeaderFull-shareCol"><div class="Share-alignRight"><a class="Share-shareLink" href="javascript:;"><span class="Icon-icon"><img alt="facebook light" src="/assets/ce2c9512fc38691e421aa75a53839f36.svg"/></span></a><a target="_blank" class="Share-shareLink" href="https://twitter.com/intent/tweet?text=The%20Ballad%20of%20Rich%20%26%20EJ%20https%3A%2F%2Fwww.topic.com%2Fthe-ballad-of-rich-ej%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dtopicsite%26utm_term%3Dsharebutton_main%26utm_content%3Dlink%20via%20%40topicstories"><span class="Icon-icon"><img alt="twitter light" src="/assets/29f7fb9346a2d10c840d0bd725bb02ff.svg"/></span></a><a class="Share-shareLink" href="mailto:?subject=The%20Ballad%20of%20Rich%20%26%20EJ on topic.com&amp;body=https%3A%2F%2Fwww.topic.com%2Fthe-ballad-of-rich-ej%3Futm_source%3Demail%26utm_medium%3Demail%26utm_campaign%3Dtopicsite%26utm_term%3Dsharebutton_main%26utm_content%3Dlink"><span class="Icon-icon"><img alt="email light" src="/assets/e38ea3103ad7bbda4e0e676eb5c8296d.svg"/></span></a></div></div></div></div></header></div><div class="Grid-grid"><div class="Grid-row Article-content"><p class="PhotoEssayText-block"><strong>Preston Gannaway met Rich and Elijah </strong>“<strong>EJ</strong>”<strong> St. Pierre</strong> in 2006 when she was assigned to photograph the St. Pierre family for the New Hampshire newspaper the <em>Concord</em> <em>Monitor</em>. At the time, Carolynne St. Pierre—Rich’s wife, and EJ’s mother—was fighting a rare liver cancer, an illness she had been diagnosed with when EJ was a toddler. When Preston and <em>Monitor</em> writer Chelsea Conaboy first met the family, Carolynne, Rich, EJ (then 3 years old), and Carolynne’s two children from a previous marriage, Brian (11) and Melissa (13), were struggling not only with the day-to-day challenges of Carolynne’s illness, but also with the knowledge that her disease would be terminal. “Rich had lost his mother when he was seven, and he didn’t have much of a record at all,” explains Preston. “Our initial agreement was that once everything had published, I would give Rich any of the photos he wanted. Then he would have this record for the children.”</p><div class="PhotoEssayText-atomic PhotoEssayText-atomic_sectionBreak"><hr class="PhotoEssayText-sectionBreak"/></div><p class="PhotoEssayText-block"> </p><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:66.64285714285715%"></div><div style="position:absolute;width:100%;bottom:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Surrounded by family, Rich St. Pierre holds his son EJ as he places a pink rose on his wife Carolynne’s casket, after her funeral in 2007.</span></figcaption></figure></div><p class="PhotoEssayText-block"><strong>Preston and the writer followed the St. Pierres’ story</strong> for over a year and published a series of articles on the family, through Carolynne’s death in February 2007 and the difficult months that followed. (Preston was awarded a Pulitzer Prize for feature photography for the series.) Though she quit her job at the paper and left New Hampshire in 2008, Preston returned periodically to check in with Rich—now a single dad with three children—and brought her camera along. </p><p class="PhotoEssayText-block">During her return trips, which took place almost every year, Preston photographed the family as they adjusted to life without Carolynne; by 2009, both Brian and Melissa had moved out of the house and Rich and EJ had become a household of two. “It’s always been Rich and EJ—that’s the through line,” Preston explains, adding that EJ has grown from a frustrated, angry kid, prone to lashing out, to a conscientious young man. “In some ways, I feel that EJ was more of an adolescent when he was a toddler,” she says. “He’s very disciplined now, when a lot of kids are rebelling.” </p><p class="PhotoEssayText-block">Rich and EJ now reside in rural Chichester, New Hampshire, on a large property with Rich’s new partner, Kim; her family lives within walking distance. For Rich, Preston’s visits are a time to take stock. “When I come to town, it’s a time when Rich is more reflective,” she says. “I think he and I both have moments where we sort of step back, and it’s really poignant: watching EJ grow up, and knowing that Carolynne can’t be there.” EJ, who will turn 16 this summer and is currently learning to drive, sees Preston as a family friend and as someone who knew Carolynne. “Frankly, he doesn’t remember a time when I wasn’t around,” she explains. “It’s always been that way.”
</p><div class="PhotoEssayText-atomic PhotoEssayText-atomic_sectionBreak"><hr class="PhotoEssayText-sectionBreak"/></div><p class="PhotoEssayText-block"> </p><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure PhotoEssayText-figure_bleed"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:66.64285714285715%"></div><div style="position:absolute;width:100%;bottom:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Rich and EJ plant trees in their backyard in Concord to memorialize Carolynne on Mother’s Day 2007, just a few months after her death.</span></figcaption></figure></div><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure PhotoEssayText-figure_bleed"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:66.64285714285715%"></div><div style="position:absolute;width:100%;bottom:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Father and son on Squam Lake in 2010. “Rich has more energy than anybody I know,” says Preston, “but EJ also needed a lot of attention, and Rich was always acutely aware of him. You could always tell EJ was a priority in all of the decisions he made.”</span></figcaption></figure></div><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:66.64285714285715%"></div><div style="position:absolute;width:100%;bottom:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>EJ sits outside Kim’s home in Chichester, New Hampshire, in 2013. Rich and Kim had been dating for about a year and a half when they decided to move in together. </span></figcaption></figure></div><div class="PhotoEssayText-atomic PhotoEssayText-atomic_imageRow"><div class="PhotoEssayText-imageRowBlock"><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:66.64285714285715%"></div><div style="position:absolute;width:100%;bottom:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>EJ and Rich in Concord in 2013 on August 22, Carolynne’s birthday. They moved to Chichester to live with Kim soon after.</span></figcaption></figure><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:66.64285714285715%"></div><div style="position:absolute;width:100%;bottom:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Father and son on EJ’s 13th birthday, in 2015. “You can tell that EJ is really listening to Rich,” says Preston. “There’s a real closeness and reliance there—largely from the trauma they went through—that has sustained as long as I’ve known them.”</span></figcaption></figure></div></div><p class="PhotoEssayText-block">  </p><h2 class="PhotoEssayText-block">“It’s always been Rich and EJ—that’s the through line.”</h2><div class="PhotoEssayText-atomic PhotoEssayText-atomic_sectionBreak"><hr class="PhotoEssayText-sectionBreak"/></div><p class="PhotoEssayText-block"> </p><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure PhotoEssayText-figure_bleed"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:66.64285714285715%"></div><div style="position:absolute;width:100%;bottom:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Getting ready to leave the house for a fishing trip in 2014.</span></figcaption></figure></div><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:66.64285714285715%"></div><div style="position:absolute;width:100%;bottom:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>EJ and a friend in 2016. Preston describes EJ as a smart kid who ping-pongs between serious hobbies and interests—from fishing to theater to track. As Rich says, “Idle minds make for an unhappy EJ.”</span></figcaption></figure></div><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure PhotoEssayText-figure_bleed"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:66.64285714285715%"></div><div style="position:absolute;width:100%;bottom:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Rich and EJ shopping for fishing rods in 2016. EJ’s interest in fishing has only intensified since moving to rural Chichester, says Preston. “He can walk to a fishing hole from his house,” she explains. “It’s kind of a classic storybook way of growing up, but it’s not a life that most people have.”</span></figcaption></figure></div><p class="PhotoEssayText-block"> </p><h2 class="PhotoEssayText-block">As a photographer, Preston feels that she has been entrusted with the St. Pierres’ story. She has been there for some of the family’s worst moments, but she has also watched them heal.</h2><p class="PhotoEssayText-block">  </p><div class="PhotoEssayText-atomic PhotoEssayText-atomic_sectionBreak"><hr class="PhotoEssayText-sectionBreak"/></div><p class="PhotoEssayText-block"> </p><div class="PhotoEssayText-atomic PhotoEssayText-atomic_imageRow"><div class="PhotoEssayText-imageRowBlock"><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:66.64285714285715%"></div><div style="position:absolute;width:100%;bottom:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>EJ straightens up during a picnic in his family’s backyard in 2016.</span></figcaption></figure><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:66.64285714285715%"></div><div style="position:absolute;width:100%;bottom:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Rich at the picnic, held for EJ’s theater classmates.</span></figcaption></figure></div></div><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:66.64285714285715%"></div><div style="position:absolute;width:100%;bottom:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Rich and Kim help EJ get ready for his eighth-grade graduation dance, in 2016. Kim is an active parent to EJ, who often calls her Mom. “The second family has really allowed him to grow,” says Rich.</span></figcaption></figure></div><div class="PhotoEssayText-atomic PhotoEssayText-atomic_imageRow"><div class="PhotoEssayText-imageRowBlock"><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:66.64285714285715%"></div><div style="position:absolute;width:100%;bottom:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>EJ and a friend cleaning up after the 2016 graduation dance.</span></figcaption></figure><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:66.64285714285715%"></div><div style="position:absolute;width:100%;bottom:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Rich takes down decorations after EJ’s middle-school graduation.</span></figcaption></figure></div></div><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:66.64285714285715%"></div><div style="position:absolute;width:100%;bottom:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Mowing the lawn in 2016. “In a lot of parts of New Hampshire you feel like you’ve stepped back in time, with the ability for a family to live together on a huge amount of property,” says Preston.</span></figcaption></figure></div><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure PhotoEssayText-figure_bleed"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:66.64285714285715%"></div><div style="position:absolute;width:100%;bottom:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Eating Chinese takeout at home, 2017.</span></figcaption></figure></div><div class="PhotoEssayText-atomic PhotoEssayText-atomic_imageRow"><div class="PhotoEssayText-imageRowBlock"><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:133.35714285714286%"></div><div style="position:absolute;width:100%;bottom:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span></span></figcaption></figure><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:133.35714285714286%"></div><div style="position:absolute;width:100%;bottom:0;left:0;line-height:0"></div></div></figure><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:133.35714285714286%"></div><div style="position:absolute;width:100%;bottom:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>EJ shaving, 2018.</span></figcaption></figure></div></div><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:66.64285714285715%"></div><div style="position:absolute;width:100%;bottom:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>EJ’s first time driving on a paved road, in January 2018. Preston says that although Rich sounded relaxed as he coached his son from the back seat, “I definitely hear some anxiety from him about EJ getting his driver’s license—about him physically being able to be independent.”</span></figcaption></figure></div><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure PhotoEssayText-figure_bleed"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:rgba(0, 0, 0, 0.05);height:0;position:relative;padding-bottom:75%"></div><div style="position:absolute;width:100%;bottom:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Rich and EJ in May 2018, getting ready for EJ’s Boy Scouts review, where he would level up to Life Scout. He is now one level away from the top rank of Eagle Scout. “Rich has him doing a lot—I think they’d both admit to that,” Preston says. “One of the things Rich has told me he’s conveyed to EJ is that once you start something, you have to finish it.”</span></figcaption></figure></div></div><div class="Grid-row"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-1 Grid-col-large-1-1"><div class="Grid-grid"><div class="Grid-row ArticleTombstone-row"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-3 Grid-col-large-1-3 ArticleTombstone-graphicCol"><div><div class="ArticleTombstone-mobileGraphic"></div><svg class="ArticleTombstone-desktopGraphic" viewBox="0 0 65 134" xmlns="http://www.w3.org/2000/svg"><path d="M21.7-.4h22.4V134H21.7zM53.3-.4h11.9V134H53.3zM0-.4h11.9V134H0z"></path></svg></div></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-3 Grid-col-large-1-3 ArticleTombstone-partnershipsCol"><div class="ArticleTombstone-partnerships"></div></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-3 Grid-col-large-1-3 ArticleTombstone-shareCol"><p class="ArticleTombstone-shareHeading">Share this story</p><div class="ArticleTombstone-shareLinks"><a target="_blank" class="ArticleTombstone-shareLink" href="https://twitter.com/intent/tweet?text=The%20Ballad%20of%20Rich%20%26%20EJ%20https%3A%2F%2Fwww.topic.com%2Fthe-ballad-of-rich-ej%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dtopicsite%26utm_term%3Dsharebutton_main%26utm_content%3Dlink%20via%20%40topicstories"><span class="Icon-icon"><img alt="twitter silhouette" src="/assets/45322210d4ae2733ac1dee5c45074b1b.svg"/></span></a><a class="ArticleTombstone-shareLink" href="javascript:;"><span class="Icon-icon"><img alt="facebook silhouette" src="/assets/1a9c329377968f7618767d7dadb140d0.svg"/></span></a></div></div></div></div></div></div></div></article><div class="Grid-grid"><div class="Grid-row"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-1 Grid-col-large-1-1"><div class="AnimatedLoadingIndicator-loading"><div class="AnimatedLoadingIndicator-text">Loading more</div><div class="AnimatedLoadingIndicator-tombstone"><div class="AnimatedLoadingIndicator-tombstoneMiddle"></div></div></div></div></div></div></div></div></div></div></main><footer class="Footer-footer"><div class="Grid-grid Footer-grid"><div class="Grid-row"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-6 Grid-col-large-1-6 Footer-logoCol"><a href="/"><img src="/assets/6d04ce27436a2c8d18ac9f53c87c6424.svg" alt="Topic" class="Footer-logo"/></a></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-6 Grid-col-large-1-6"><ul><li class=""><a href="/video">Video</a></li><li class=""><a href="/photography">Photography</a></li><li class=""><a href="/illustration">Illustration</a></li><li class=""><a href="/issues">Issues</a></li></ul></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-3 Grid-col-large-1-3"><ul><li><a href="/about">About Topic</a></li></ul></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-3 Grid-col-large-1-3 Footer-socialCol"><ul><li>Follow Us:</li><ul class="Footer-socialColumn"><li><a target="_blank" href="https://www.facebook.com/topicstories"><span class="Icon-icon"><img alt="facebook" src="/assets/8315073dfe2f10d6628c27c3eb6d8214.svg"/></span> Facebook</a></li><li><a target="_blank" href="https://www.instagram.com/topicstories/"><span class="Icon-icon"><img alt="instagram" src="/assets/6ed7b417d4458de575597826c718ebc9.svg"/></span> Instagram</a></li><li><a target="_blank" href="https://twitter.com/topicstories"><span class="Icon-icon"><img alt="twitter" src="/assets/2e449ce92209e0ee6f225b18cf5f4aea.svg"/></span> Twitter</a></li></ul><ul class="Footer-socialColumn"><li><a target="_blank" href="https://vimeo.com/topicstories"><span class="Icon-icon"><img alt="vimeo" src="/assets/264b4bee207d73bb3c4dd0858d453918.svg"/></span> Vimeo</a></li><li><a target="_blank" href="https://www.youtube.com/topicstories"><span class="Icon-icon"><img alt="youtube" src="/assets/52672a510fd6064955c40f20cf7d80f5.svg"/></span> Youtube</a></li><li><a href="/signup"><span class="Icon-icon Footer-newsletterIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11.2"><title>Email icon</title><path d="M.5.5h15v10.2H.5z"></path><path d="M15.6 1.3L8 6.4.5 1.3"></path></svg></span> Newsletter</a></li></ul></ul></div></div><div class="Grid-row"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-1 Grid-col-large-1-1"><p class="Footer-legal"><strong>© <a target="_blank" href="https://www.firstlook.media">First Look Media</a>.</strong><span class="Footer-privacyLink"><a target="_blank" href="/privacy-policy">Privacy Policy</a><sup>updated</sup></span><a target="_blank" href="/terms-of-service">Terms of Service</a></p></div></div></div></footer></div></div></div>
    <script type="text/javascript">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</script>
    <script id="config" type="application/json">{"ORIGIN":"https:\/\/www.topic.com","REALM_ID":"UmVhbG06M2ExMzQwYjAtZWYwMy00YTNmLWExNWQtNDIwN2JjODc1MWU1","GTM":"GTM-5MDD8ZM","GTM_AUTH":"Dm5yw6l5p8j_8M_Sl4MeCQ","GTM_PREVIEW":"env-2","SHOW_ERRORS":"","SERVER_TYPE":"public","FALCON_ORIGIN":"","GA_ID":"UA-79475609-9","PARSELY_ID":"topic.com","FB_PIXEL_ID":"737122516457140","MC_GROUP_ON_TOPIC":"group[3227][4]","MC_GROUP_OFF_TOPIC":"group[3227][8]","MC_TOPIC_LIST_ID":"2210888e0b"}</script>
    <script type="text/javascript" src="/assets/7c813933b7f58a8046e1.js"></script>
  </body>
</html>