<!doctype html>
<html lang="en">
  <head>
    <title data-react-helmet="true">Conduct Yourself - Topic</title>
    <meta data-react-helmet="true" name="description" content="Why do subway conductors point? It’s a whole secret language underground."/><meta data-react-helmet="true" property="og:title" content="Conduct Yourself - Topic"/><meta data-react-helmet="true" property="og:description" content="Why do subway conductors point? It’s a whole secret language underground."/><meta data-react-helmet="true" property="og:image" content="https://topic.imgix.net/usq/43714abe-3433-4da3-951e-353ca4459c0b/5dbc3267-d747-416c-8e19-a23bc42fa8fd.jpeg?auto=compress,format&amp;h=628&amp;w=1200&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=ed3d213de4232ee26d38953c8359d6fa&amp;bg=f0eae6"/><meta data-react-helmet="true" property="og:site_name" content="Topic"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.topic.com/conduct-yourself"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:site" content="@topicstories"/><meta data-react-helmet="true" name="twitter:title" content="Conduct Yourself - Topic"/><meta data-react-helmet="true" name="twitter:description" content="Why do subway conductors point? It’s a whole secret language underground."/><meta data-react-helmet="true" name="twitter:image" content="https://topic.imgix.net/usq/43714abe-3433-4da3-951e-353ca4459c0b/5dbc3267-d747-416c-8e19-a23bc42fa8fd.jpeg?auto=compress,format&amp;h=512&amp;w=1024&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=ed3d213de4232ee26d38953c8359d6fa&amp;bg=f0eae6"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http:\u002F\u002Fschema.org","@type":"NewsArticle","headline":"Conduct Yourself - Topic","url":"https:\u002F\u002Fwww.topic.com\u002Fconduct-yourself","thumbnailUrl":"https:\u002F\u002Ftopic.imgix.net\u002Fusq\u002F43714abe-3433-4da3-951e-353ca4459c0b\u002F5dbc3267-d747-416c-8e19-a23bc42fa8fd.jpeg?auto=compress,format&h=628&w=1200&fit=crop&crop=faces%2Cedges&_=ed3d213de4232ee26d38953c8359d6fa&bg=f0eae6","dateCreated":"2017-06-28T19:56:10.766Z","creator":["Jeenah Moon"]}</script>

    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="theme-color" content="#ffffff">

    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <link href="/assets/71685d421f3834fd40f95541841205a8.css" type="text/css" rel="stylesheet">
  </head>
  <body>
    <div id="root"><div class="App-siteContainer" data-reactroot="" data-reactid="1" data-react-checksum="-1607857621"><div style="display:none;" data-reactid="2"></div><!-- react-empty: 3 --><main data-reactid="4"><div data-reactid="5"><div data-reactid="6"><!-- react-empty: 7 --><div class="HeaderNav-container" data-reactid="8"><div class="Header-headerContainer" data-reactid="9"><div data-reactid="10"><!-- react-empty: 11 --><header class="Header-header" data-reactid="12"><div class="Grid-grid" data-reactid="13"><div class="Grid-row" data-reactid="14"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-3 Grid-col-large-1-3 Header-headerContent" data-reactid="15"><a class="Header-homeLink" href="/" data-reactid="16"><img class="" src="data:image/svg+xml;base64,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" data-reactid="17"/></a><button aria-label="Menu" class="Header-navTrigger" type="button" data-reactid="18"><span class="Icon-icon" data-reactid="19"><img alt="hamburger" src="/assets/9fbce8d45599e2d9b813bc629559eaf7.svg" data-reactid="20"/></span></button></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-2-3 Grid-col-large-2-3 Header-navCol" data-reactid="21"><div class="Header-navlist" data-reactid="22"><ul data-reactid="23"><li data-reactid="24"><a href="/video" data-reactid="25">Video</a></li><li data-reactid="26"><a href="/photography" data-reactid="27">Photography</a></li><li data-reactid="28"><a href="/illustration" data-reactid="29">Illustration</a></li><li data-reactid="30"><a href="/issues" data-reactid="31">Issues</a></li></ul></div></div></div><hr class="Header-border" data-reactid="32"/></div></header></div></div></div><div data-reactid="33"><article class="Article-article Article-article_narrow Article-article_left Article-article" data-reactid="34"><div class="Grid-grid Article-headerGrid" data-reactid="35"><header class="Article-header" data-reactid="36"><div class="Article-dewyColumn" data-reactid="37"><p data-reactid="38"><span class="Dewey-topicWord" data-reactid="39"><!-- react-text: 40 -->Subterranean <!-- /react-text --></span><span data-reactid="41"><!-- react-text: 42 -->624.1<!-- /react-text --></span></p></div><div class="Article-imageColumn" data-reactid="43"><figure class="Article-leadArt" data-reactid="44"><div class="LazyMedia-container" style="padding-bottom:100%;background:url(https://topic.imgix.net/usq/84cef30b-93a7-4054-9eb3-de11a614ca42/d1d22f86-65a9-4c5c-91d4-0012c4782dac.jpeg?auto=compress,format&amp;h=10&amp;_=2e4a4d4cb0a848bc88f88aeda45c13bf&amp;bg=f0eae6) center center no-repeat;background-size:cover;" data-reactid="45"><noscript data-reactid="46"><img src="https://topic.imgix.net/usq/84cef30b-93a7-4054-9eb3-de11a614ca42/d1d22f86-65a9-4c5c-91d4-0012c4782dac.jpeg?auto=compress,format&amp;h=900&amp;_=2e4a4d4cb0a848bc88f88aeda45c13bf&amp;bg=f0eae6"/></noscript></div><figcaption class="Article-leadArtCaption" data-reactid="47"><span data-reactid="48"><!-- react-text: 49 -->34 Street, Herald Square - B,D,F,M lines.<!-- /react-text --></span></figcaption></figure></div><div class="Article-headerDetails" data-reactid="50"><div class="Article-headerDetailsRow" data-reactid="51"><div class="Article-titleColumn" data-reactid="52"><span data-reactid="53"><p class="Article-franchise" data-reactid="54"><!-- react-text: 55 -->Off Topic<!-- /react-text --></p></span><h1 data-reactid="56"><!-- react-text: 57 -->Conduct Yourself<!-- /react-text --></h1></div><div class="Article-bylineColumn" data-reactid="58"><p class="Article-byline" data-reactid="59"><span data-reactid="60"><!-- react-text: 61 -->Photographs by <!-- /react-text --><span data-reactid="62"><span data-reactid="63">Jeenah Moon</span></span><br data-reactid="64"/></span></p></div><div class="Article-summaryColumn" data-reactid="65"><div class="Article-summary" data-reactid="66"><p data-reactid="67"><!-- react-text: 68 -->The secret signs of New York City’s subway conductors. <!-- /react-text --></p></div></div><div class="Article-shareColumn" data-reactid="69"><div class="ShareButton-shareContainer" data-reactid="70"><button class="ShareButton-button" type="button" data-reactid="71"><span class="ShareButton-open" data-reactid="72"><!-- react-text: 73 -->Share<!-- /react-text --><span class="Icon-icon ShareButton-arrowIcon" data-reactid="74"><img alt="arrow" src="/assets/364be2ba06157760b92870144e50a211.svg" data-reactid="75"/></span></span></button></div></div></div></div></header></div><div class="Grid-grid" data-reactid="76"><div class="Grid-row Article-content" data-reactid="77"><p class="Article-block" data-reactid="78"><!-- react-text: 79 -->Good press has been hard to come by for the New York City subway system of late. It&#x27;s the largest in the world (472 stations) but has <!-- /react-text --><a href="https://www.nytimes.com/2017/05/01/nyregion/new-york-subway-signals.html" target="_blank" data-reactid="80"><u data-reactid="81"><!-- react-text: 82 -->made surprisingly few technical improvements<!-- /react-text --></u></a><!-- react-text: 83 --> to its 1930s infrastructure. Riders can tell, as subway performance is <!-- /react-text --><a href="https://www.nytimes.com/2017/02/12/nyregion/subway-complaints-straphangers-fuming.html" target="_blank" data-reactid="84"><u data-reactid="85"><!-- react-text: 86 -->the worst it&#x27;s been<!-- /react-text --></u></a><!-- react-text: 87 --> in the last five years. (Check out <!-- /react-text --><a href="https://www.nytimes.com/interactive/2017/06/28/nyregion/subway-delays-overcrowding.html" target="_blank" title="Every New York City Subway Line Is Getting Worse. Here’s Why. | The New York Times" data-reactid="88"><!-- react-text: 89 -->this chart<!-- /react-text --></a><!-- react-text: 90 --> if you’re still unsure about this fact!)<!-- /react-text --></p><p class="Article-block" data-reactid="91"><!-- react-text: 92 -->But not every low-tech feature is outdated. Take, for instance, a crucial gesture that&#x27;s nonetheless easy to overlook: Conductors&#x27; outstretched fingers.<!-- /react-text --></p><div class="Article-atomic Article-atomic_image_row" data-reactid="93"><div class="Article-imageRowBlock" data-reactid="94"><figure class="Article-figure" data-reactid="95"><div class="Article-image_outerContainer LazyMedia-container" style="padding-bottom:100%;" data-reactid="96"></div><figcaption class="Article-figcaption" data-reactid="97"><span data-reactid="98"><!-- react-text: 99 -->34th Street, Herald Square - N,Q,R lines.<!-- /react-text --></span></figcaption></figure><figure class="Article-figure" data-reactid="100"><div class="Article-image_outerContainer LazyMedia-container" style="padding-bottom:100%;" data-reactid="101"></div><figcaption class="Article-figcaption" data-reactid="102"><span data-reactid="103"><!-- react-text: 104 -->34 Street, Herald Square - B,D,F,M lines.<!-- /react-text --></span></figcaption></figure></div></div><div class="Article-atomic Article-atomic_carousel" data-reactid="105"><div data-reactid="106"><div data-reactid="107"><div class="swipe Article-carouselSwipe" data-reactid="108"><div class="swipe-wrap" data-reactid="109"><div class="swipe-item Article-carouselItem undefined" data-reactid="110"><figure class="Article-carouselFigure" data-reactid="111"><img sizes="100vh" srcset="https://topic.imgix.net/usq/712cacde-0d6a-422e-b69a-3e515e55c11f/b1d8bddb-aebc-4feb-b511-e687d104a038.jpeg?auto=compress,format&amp;h=300&amp;_=7911e818709130952b2d52b361e4ed29&amp;bg=f0eae6 300w,https://topic.imgix.net/usq/712cacde-0d6a-422e-b69a-3e515e55c11f/b1d8bddb-aebc-4feb-b511-e687d104a038.jpeg?auto=compress,format&amp;h=600&amp;_=7911e818709130952b2d52b361e4ed29&amp;bg=f0eae6 600w,https://topic.imgix.net/usq/712cacde-0d6a-422e-b69a-3e515e55c11f/b1d8bddb-aebc-4feb-b511-e687d104a038.jpeg?auto=compress,format&amp;h=900&amp;_=7911e818709130952b2d52b361e4ed29&amp;bg=f0eae6 899w,https://topic.imgix.net/usq/712cacde-0d6a-422e-b69a-3e515e55c11f/b1d8bddb-aebc-4feb-b511-e687d104a038.jpeg?auto=compress,format&amp;h=1200&amp;_=7911e818709130952b2d52b361e4ed29&amp;bg=f0eae6 1199w,https://topic.imgix.net/usq/712cacde-0d6a-422e-b69a-3e515e55c11f/b1d8bddb-aebc-4feb-b511-e687d104a038.jpeg?auto=compress,format&amp;h=1800&amp;_=7911e818709130952b2d52b361e4ed29&amp;bg=f0eae6 1799w" alt="34th Street, Herald Square - N,Q,R,B,D,F,M lines." src="https://topic.imgix.net/usq/712cacde-0d6a-422e-b69a-3e515e55c11f/b1d8bddb-aebc-4feb-b511-e687d104a038.jpeg?auto=compress,format&amp;h=1200&amp;_=7911e818709130952b2d52b361e4ed29&amp;bg=f0eae6" class="Article-carouselImage" data-reactid="112"/><figcaption class="Article-figcaption" data-reactid="113"><span data-reactid="114"><!-- react-text: 115 -->34th Street, Herald Square - N,Q,R,B,D,F,M lines.<!-- /react-text --></span></figcaption></figure></div><div class="swipe-item Article-carouselItem" data-reactid="116"><figure class="Article-carouselFigure" data-reactid="117"><img sizes="100vh" srcset="https://topic.imgix.net/usq/920296f8-5681-4ab8-aeb9-5900fdbf717a/a2e69aef-52ae-4df8-92ab-786ec8a6d6b1.jpeg?auto=compress,format&amp;h=300&amp;_=3761c4f24412e902a374890925495eca&amp;bg=f0eae6 300w,https://topic.imgix.net/usq/920296f8-5681-4ab8-aeb9-5900fdbf717a/a2e69aef-52ae-4df8-92ab-786ec8a6d6b1.jpeg?auto=compress,format&amp;h=600&amp;_=3761c4f24412e902a374890925495eca&amp;bg=f0eae6 600w,https://topic.imgix.net/usq/920296f8-5681-4ab8-aeb9-5900fdbf717a/a2e69aef-52ae-4df8-92ab-786ec8a6d6b1.jpeg?auto=compress,format&amp;h=900&amp;_=3761c4f24412e902a374890925495eca&amp;bg=f0eae6 900w,https://topic.imgix.net/usq/920296f8-5681-4ab8-aeb9-5900fdbf717a/a2e69aef-52ae-4df8-92ab-786ec8a6d6b1.jpeg?auto=compress,format&amp;h=1200&amp;_=3761c4f24412e902a374890925495eca&amp;bg=f0eae6 1199w,https://topic.imgix.net/usq/920296f8-5681-4ab8-aeb9-5900fdbf717a/a2e69aef-52ae-4df8-92ab-786ec8a6d6b1.jpeg?auto=compress,format&amp;h=1800&amp;_=3761c4f24412e902a374890925495eca&amp;bg=f0eae6 1799w" alt="Times Square, 42nd Street,  - 1,2,3 lines." src="https://topic.imgix.net/usq/920296f8-5681-4ab8-aeb9-5900fdbf717a/a2e69aef-52ae-4df8-92ab-786ec8a6d6b1.jpeg?auto=compress,format&amp;h=1200&amp;_=3761c4f24412e902a374890925495eca&amp;bg=f0eae6" class="Article-carouselImage" data-reactid="118"/><figcaption class="Article-figcaption" data-reactid="119"><span data-reactid="120"><!-- react-text: 121 -->Times Square, 42nd Street,  - 1,2,3 lines.<!-- /react-text --></span></figcaption></figure></div><div class="swipe-item Article-carouselItem" data-reactid="122"><figure class="Article-carouselFigure" data-reactid="123"><img sizes="100vh" srcset="https://topic.imgix.net/usq/991b04b1-102f-4c91-ae9b-8e90422858f4/7565f484-b923-4ef2-810f-3268fc8a869c.jpeg?auto=compress,format&amp;h=300&amp;_=144dab681f2e706879f58dee6537d81e&amp;bg=f0eae6 300w,https://topic.imgix.net/usq/991b04b1-102f-4c91-ae9b-8e90422858f4/7565f484-b923-4ef2-810f-3268fc8a869c.jpeg?auto=compress,format&amp;h=600&amp;_=144dab681f2e706879f58dee6537d81e&amp;bg=f0eae6 600w,https://topic.imgix.net/usq/991b04b1-102f-4c91-ae9b-8e90422858f4/7565f484-b923-4ef2-810f-3268fc8a869c.jpeg?auto=compress,format&amp;h=900&amp;_=144dab681f2e706879f58dee6537d81e&amp;bg=f0eae6 900w,https://topic.imgix.net/usq/991b04b1-102f-4c91-ae9b-8e90422858f4/7565f484-b923-4ef2-810f-3268fc8a869c.jpeg?auto=compress,format&amp;h=1200&amp;_=144dab681f2e706879f58dee6537d81e&amp;bg=f0eae6 1199w,https://topic.imgix.net/usq/991b04b1-102f-4c91-ae9b-8e90422858f4/7565f484-b923-4ef2-810f-3268fc8a869c.jpeg?auto=compress,format&amp;h=1800&amp;_=144dab681f2e706879f58dee6537d81e&amp;bg=f0eae6 1799w" alt="34 Street, Herald Square - B,D,F,M lines." src="https://topic.imgix.net/usq/991b04b1-102f-4c91-ae9b-8e90422858f4/7565f484-b923-4ef2-810f-3268fc8a869c.jpeg?auto=compress,format&amp;h=1200&amp;_=144dab681f2e706879f58dee6537d81e&amp;bg=f0eae6" class="Article-carouselImage" data-reactid="124"/><figcaption class="Article-figcaption" data-reactid="125"><span data-reactid="126"><!-- react-text: 127 -->34 Street, Herald Square - B,D,F,M lines.<!-- /react-text --></span></figcaption></figure></div><div class="swipe-item Article-carouselItem" data-reactid="128"><figure class="Article-carouselFigure" data-reactid="129"><img sizes="100vh" srcset="https://topic.imgix.net/usq/86819c81-27fb-4ef3-994a-05e4327879db/66a39a9d-697d-447e-a37a-77225aedbdf5.jpeg?auto=compress,format&amp;h=300&amp;_=983b47313b0f96319ea4c1e09de06295&amp;bg=f0eae6 300w,https://topic.imgix.net/usq/86819c81-27fb-4ef3-994a-05e4327879db/66a39a9d-697d-447e-a37a-77225aedbdf5.jpeg?auto=compress,format&amp;h=600&amp;_=983b47313b0f96319ea4c1e09de06295&amp;bg=f0eae6 600w,https://topic.imgix.net/usq/86819c81-27fb-4ef3-994a-05e4327879db/66a39a9d-697d-447e-a37a-77225aedbdf5.jpeg?auto=compress,format&amp;h=900&amp;_=983b47313b0f96319ea4c1e09de06295&amp;bg=f0eae6 900w,https://topic.imgix.net/usq/86819c81-27fb-4ef3-994a-05e4327879db/66a39a9d-697d-447e-a37a-77225aedbdf5.jpeg?auto=compress,format&amp;h=1200&amp;_=983b47313b0f96319ea4c1e09de06295&amp;bg=f0eae6 1199w,https://topic.imgix.net/usq/86819c81-27fb-4ef3-994a-05e4327879db/66a39a9d-697d-447e-a37a-77225aedbdf5.jpeg?auto=compress,format&amp;h=1800&amp;_=983b47313b0f96319ea4c1e09de06295&amp;bg=f0eae6 1799w" alt="34 Street, Herald Square - B,D,F,M lines." src="https://topic.imgix.net/usq/86819c81-27fb-4ef3-994a-05e4327879db/66a39a9d-697d-447e-a37a-77225aedbdf5.jpeg?auto=compress,format&amp;h=1200&amp;_=983b47313b0f96319ea4c1e09de06295&amp;bg=f0eae6" class="Article-carouselImage" data-reactid="130"/><figcaption class="Article-figcaption" data-reactid="131"><span data-reactid="132"><!-- react-text: 133 -->34 Street, Herald Square - B,D,F,M lines.<!-- /react-text --></span></figcaption></figure></div><div class="swipe-item Article-carouselItem" data-reactid="134"><figure class="Article-carouselFigure" data-reactid="135"><img sizes="100vh" srcset="https://topic.imgix.net/usq/47554419-fcd5-4db4-b3cb-8b08010a9dcc/c901f8af-438a-4c49-838d-3ac6828110d1.jpeg?auto=compress,format&amp;h=300&amp;_=d4a2193345ffe1079475d65e62c7592f&amp;bg=f0eae6 300w,https://topic.imgix.net/usq/47554419-fcd5-4db4-b3cb-8b08010a9dcc/c901f8af-438a-4c49-838d-3ac6828110d1.jpeg?auto=compress,format&amp;h=600&amp;_=d4a2193345ffe1079475d65e62c7592f&amp;bg=f0eae6 600w,https://topic.imgix.net/usq/47554419-fcd5-4db4-b3cb-8b08010a9dcc/c901f8af-438a-4c49-838d-3ac6828110d1.jpeg?auto=compress,format&amp;h=900&amp;_=d4a2193345ffe1079475d65e62c7592f&amp;bg=f0eae6 900w,https://topic.imgix.net/usq/47554419-fcd5-4db4-b3cb-8b08010a9dcc/c901f8af-438a-4c49-838d-3ac6828110d1.jpeg?auto=compress,format&amp;h=1200&amp;_=d4a2193345ffe1079475d65e62c7592f&amp;bg=f0eae6 1200w,https://topic.imgix.net/usq/47554419-fcd5-4db4-b3cb-8b08010a9dcc/c901f8af-438a-4c49-838d-3ac6828110d1.jpeg?auto=compress,format&amp;h=1800&amp;_=d4a2193345ffe1079475d65e62c7592f&amp;bg=f0eae6 1800w" alt="34 Street, Herald Square - B,D,F,M lines." src="https://topic.imgix.net/usq/47554419-fcd5-4db4-b3cb-8b08010a9dcc/c901f8af-438a-4c49-838d-3ac6828110d1.jpeg?auto=compress,format&amp;h=1200&amp;_=d4a2193345ffe1079475d65e62c7592f&amp;bg=f0eae6" class="Article-carouselImage" data-reactid="136"/><figcaption class="Article-figcaption" data-reactid="137"><span data-reactid="138"><!-- react-text: 139 -->34 Street, Herald Square - B,D,F,M lines.<!-- /react-text --></span></figcaption></figure></div><div class="swipe-item Article-carouselItem" data-reactid="140"><figure class="Article-carouselFigure" data-reactid="141"><img sizes="100vh" srcset="https://topic.imgix.net/usq/eeb7858a-ed9d-4a9a-9ac0-e2c3173d7661/432ec707-d64a-44b3-a7bd-a49cac6663fc.jpeg?auto=compress,format&amp;h=300&amp;_=85e7f23b5f22f61346b2daadbc2fa858&amp;bg=f0eae6 300w,https://topic.imgix.net/usq/eeb7858a-ed9d-4a9a-9ac0-e2c3173d7661/432ec707-d64a-44b3-a7bd-a49cac6663fc.jpeg?auto=compress,format&amp;h=600&amp;_=85e7f23b5f22f61346b2daadbc2fa858&amp;bg=f0eae6 600w,https://topic.imgix.net/usq/eeb7858a-ed9d-4a9a-9ac0-e2c3173d7661/432ec707-d64a-44b3-a7bd-a49cac6663fc.jpeg?auto=compress,format&amp;h=900&amp;_=85e7f23b5f22f61346b2daadbc2fa858&amp;bg=f0eae6 900w,https://topic.imgix.net/usq/eeb7858a-ed9d-4a9a-9ac0-e2c3173d7661/432ec707-d64a-44b3-a7bd-a49cac6663fc.jpeg?auto=compress,format&amp;h=1200&amp;_=85e7f23b5f22f61346b2daadbc2fa858&amp;bg=f0eae6 1199w,https://topic.imgix.net/usq/eeb7858a-ed9d-4a9a-9ac0-e2c3173d7661/432ec707-d64a-44b3-a7bd-a49cac6663fc.jpeg?auto=compress,format&amp;h=1800&amp;_=85e7f23b5f22f61346b2daadbc2fa858&amp;bg=f0eae6 1799w" alt="Times Square, 42nd Street,  - 1,2,3 lines." src="https://topic.imgix.net/usq/eeb7858a-ed9d-4a9a-9ac0-e2c3173d7661/432ec707-d64a-44b3-a7bd-a49cac6663fc.jpeg?auto=compress,format&amp;h=1200&amp;_=85e7f23b5f22f61346b2daadbc2fa858&amp;bg=f0eae6" class="Article-carouselImage" data-reactid="142"/><figcaption class="Article-figcaption" data-reactid="143"><span data-reactid="144"><!-- react-text: 145 -->Times Square, 42nd Street,  - 1,2,3 lines.<!-- /react-text --></span></figcaption></figure></div></div></div><div class="Article-carouselDots" data-reactid="146"><button class="Article-carouselDot Article-carouselDot_active" data-reactid="147">0</button><button class="Article-carouselDot" data-reactid="148">1</button><button class="Article-carouselDot" data-reactid="149">2</button><button class="Article-carouselDot" data-reactid="150">3</button><button class="Article-carouselDot" data-reactid="151">4</button><button class="Article-carouselDot" data-reactid="152">5</button></div></div></div></div><div class="Article-atomic Article-atomic_image_row" data-reactid="153"><div class="Article-imageRowBlock" data-reactid="154"><figure class="Article-figure" data-reactid="155"><div class="Article-image_outerContainer LazyMedia-container" style="padding-bottom:100.07142857142857%;" data-reactid="156"></div><figcaption class="Article-figcaption" data-reactid="157"><span data-reactid="158"><!-- react-text: 159 -->Times Square, 42nd Street,  - 1,2,3 lines.<!-- /react-text --></span></figcaption></figure><figure class="Article-figure" data-reactid="160"><div class="Article-image_outerContainer LazyMedia-container" style="padding-bottom:100.07142857142857%;" data-reactid="161"></div><figcaption class="Article-figcaption" data-reactid="162"><span data-reactid="163"><!-- react-text: 164 -->34th Street, Herald Square - N,Q,R lines.<!-- /react-text --></span></figcaption></figure><figure class="Article-figure" data-reactid="165"><div class="Article-image_outerContainer LazyMedia-container" style="padding-bottom:100.07142857142857%;" data-reactid="166"></div><figcaption class="Article-figcaption" data-reactid="167"><span data-reactid="168"><!-- react-text: 169 -->Times Square, 42nd Street,  - 1,2,3 lines.<!-- /react-text --></span></figcaption></figure></div></div><p class="Article-block" data-reactid="170"><!-- react-text: 171 -->This routine is repeated thousands of times a day. A train pulls into a station and its conductor, positioned in one of the middle cars, opens the window of her cab. Almost imperceptibly, she points her finger skyward.<!-- /react-text --></p><p class="Article-block" data-reactid="172"><!-- react-text: 173 -->The gesture is a way to confirm that the station platform is lined up alongside the full length of the train <!-- /react-text --><em data-reactid="174"><!-- react-text: 175 -->before<!-- /react-text --></em><!-- react-text: 176 --> the conductor opens the doors. (If the train stops anywhere else, it&#x27;s likely that some passengers would exit directly onto the tracks.)<!-- /react-text --></p><p class="Article-block" data-reactid="177"><!-- react-text: 178 -->What most riders can&#x27;t see is that conductors are pointing at something called the &quot;zebraboard,&quot; a black-and-white sign that aligns perfectly with the conductor&#x27;s window after the train has pulled all the way into the station.<!-- /react-text --></p><p class="Article-block" data-reactid="179"><a href="http://mentalfloss.com/article/79767/what-are-subway-conductors-always-pointing" target="_blank" data-reactid="180"><u data-reactid="181"><!-- react-text: 182 -->According to<!-- /react-text --></u><!-- react-text: 183 --> <!-- /react-text --><u data-reactid="184"><em data-reactid="185"><!-- react-text: 186 -->Mental Floss<!-- /react-text --></em></u></a><!-- react-text: 187 -->, the boards began appearing around WWI, where they were sandwiched between every other car. Conductors, also, were sandwiched between every other car.<!-- /react-text --></p><p class="Article-block" data-reactid="188"><!-- react-text: 189 -->The pointing itself originates from Asia. As detailed in <!-- /react-text --><a href="http://www.atlasobscura.com/articles/pointing-and-calling-japan-trains" target="_blank" data-reactid="190"><u data-reactid="191"><!-- react-text: 192 -->an<!-- /react-text --></u><!-- react-text: 193 --> <!-- /react-text --><u data-reactid="194"><em data-reactid="195"><!-- react-text: 196 -->Atlas Obscura<!-- /react-text --></em><!-- react-text: 197 --> story<!-- /react-text --></u></a><!-- react-text: 198 -->, the technique is called <!-- /react-text --><em data-reactid="199"><!-- react-text: 200 -->shisa kanko.<!-- /react-text --></em><!-- react-text: 201 --> In Japan, conductors point and vocalize around an elaborate set of triggers, not just when a train pulls into a station. <!-- /react-text --></p><div class="Article-atomic Article-atomic_image_row" data-reactid="202"><div class="Article-imageRowBlock" data-reactid="203"><figure class="Article-figure" data-reactid="204"><div class="Article-image_outerContainer LazyMedia-container" style="padding-bottom:100.07142857142857%;" data-reactid="205"></div><figcaption class="Article-figcaption" data-reactid="206"><span data-reactid="207"><!-- react-text: 208 -->34 Street, Herald Square - B,D,M lines.<!-- /react-text --></span></figcaption></figure><figure class="Article-figure" data-reactid="209"><div class="Article-image_outerContainer LazyMedia-container" style="padding-bottom:100%;" data-reactid="210"></div><figcaption class="Article-figcaption" data-reactid="211"><span data-reactid="212"><!-- react-text: 213 -->57th Street - N,Q,R lines.<!-- /react-text --></span></figcaption></figure><figure class="Article-figure" data-reactid="214"><div class="Article-image_outerContainer LazyMedia-container" style="padding-bottom:100%;" data-reactid="215"></div><figcaption class="Article-figcaption" data-reactid="216"><span data-reactid="217"><!-- react-text: 218 -->34th Street, Herald Square - N,Q,R lines.<!-- /react-text --></span></figcaption></figure></div></div><p class="Article-block" data-reactid="219"><!-- react-text: 220 -->According to the Japanese equivalent of the Occupational Health and Safety Administration, associating a physical and verbal action with a task increases the &quot;consciousness levels&quot; of workers, leading to fewer errors. The MTA mandated pointing for conductors in the late 1990s, after a rash of incidents where passengers fell onto tracks. The new procedure, along with some other changes, seems to have helped: There were <!-- /react-text --><a href="http://www.nytimes.com/2003/11/30/nyregion/following-up.html?utm_source=Topic+Newsletter&amp;utm_campaign=d66144063e-EMAIL_CAMPAIGN_2017_05_04&amp;utm_medium=email&amp;utm_term=0_2210888e0b-d66144063e-" data-reactid="221"><u data-reactid="222"><!-- react-text: 223 -->55 such incidents in 1996<!-- /react-text --></u></a><!-- react-text: 224 -->, with as few as 10 in the following years.<!-- /react-text --></p><p class="Article-block" data-reactid="225"><!-- react-text: 226 -->What we love about the gesture—besides the fact that it keeps us safe—is that each conductor has his or her own style when it comes to signaling. <!-- /react-text --></p><div class="Article-atomic Article-atomic_resource" data-reactid="227"><figure id="SW1hZ2U6MzhiZmU2ZWQtNWJhNi00YzBlLTljMTMtNGFjNjE2OTBiMDVk" class="Article-figure Article-imageTextBlock Article-imageTextBlock_alignright Article-imageTextBlock_verticalalignmiddle" data-reactid="228"><div class="Article-imageContainer" data-reactid="229"><div class="Article-image_outerContainer LazyMedia-container" style="padding-bottom:100%;" data-reactid="230"></div></div><div class="Article-text" data-reactid="231"><p data-reactid="232"><strong data-reactid="233"><!-- react-text: 234 -->Some barely open the window.<!-- /react-text --></strong></p><p data-reactid="235"><strong data-reactid="236"><!-- react-text: 237 -->___<!-- /react-text --></strong></p></div><div class="Article-captionContainer" data-reactid="238"><figcaption class="Article-figcaption" data-reactid="239"><span data-reactid="240"><!-- react-text: 241 -->34th Street, Herald Square - N,Q,R lines.<!-- /react-text --></span></figcaption></div></figure></div><div class="Article-atomic Article-atomic_resource" data-reactid="242"><figure id="SW1hZ2U6MTM2ZDUxOTgtZTU0Ny00ZWNkLWI3MTQtZmI3OGUyYzdmMDQ5" class="Article-figure Article-imageTextBlock Article-imageTextBlock_alignleft Article-imageTextBlock_verticalalignmiddle" data-reactid="243"><div class="Article-text" data-reactid="244"><p data-reactid="245"><strong data-reactid="246"><!-- react-text: 247 -->Some seem to extend more than one finger.<!-- /react-text --></strong></p><p data-reactid="248"><strong data-reactid="249"><!-- react-text: 250 -->___<!-- /react-text --></strong></p></div><div class="Article-imageContainer" data-reactid="251"><div class="Article-image_outerContainer LazyMedia-container" style="padding-bottom:100%;" data-reactid="252"></div></div><div class="Article-captionContainer" data-reactid="253"><figcaption class="Article-figcaption" data-reactid="254"><span data-reactid="255"><!-- react-text: 256 -->34th Street, Herald Square - N,Q,R lines.<!-- /react-text --></span></figcaption></div></figure></div><div class="Article-atomic Article-atomic_resource" data-reactid="257"><figure id="SW1hZ2U6NDc4NzA3YjQtNjAyMS00M2JhLTk3M2ItOWIyMzAwNmZmODlm" class="Article-figure Article-imageTextBlock Article-imageTextBlock_alignright Article-imageTextBlock_verticalalignmiddle" data-reactid="258"><div class="Article-imageContainer" data-reactid="259"><div class="Article-image_outerContainer LazyMedia-container" style="padding-bottom:100%;" data-reactid="260"></div></div><div class="Article-text" data-reactid="261"><p data-reactid="262"><strong data-reactid="263"><!-- react-text: 264 -->Some lean out.<!-- /react-text --></strong></p><p data-reactid="265"><strong data-reactid="266"><!-- react-text: 267 -->___<!-- /react-text --></strong></p></div><div class="Article-captionContainer" data-reactid="268"><figcaption class="Article-figcaption" data-reactid="269"><span data-reactid="270"><!-- react-text: 271 -->34th Street, Herald Square - N,Q,R,B,D,M lines.<!-- /react-text --></span></figcaption></div></figure></div><div class="Article-atomic Article-atomic_resource" data-reactid="272"><figure id="SW1hZ2U6Y2Q2ZmUxOTEtYmUyMS00NjJjLTkzZGYtMmJjN2NhNTNiNzI1" class="Article-figure Article-imageTextBlock Article-imageTextBlock_alignleft Article-imageTextBlock_verticalalignmiddle" data-reactid="273"><div class="Article-text" data-reactid="274"><p data-reactid="275"><strong data-reactid="276"><!-- react-text: 277 -->Like, really far.<!-- /react-text --></strong></p><p data-reactid="278"><strong data-reactid="279"><!-- react-text: 280 -->___<!-- /react-text --></strong></p></div><div class="Article-imageContainer" data-reactid="281"><div class="Article-image_outerContainer LazyMedia-container" style="padding-bottom:100%;" data-reactid="282"></div></div><div class="Article-captionContainer" data-reactid="283"><figcaption class="Article-figcaption" data-reactid="284"><span data-reactid="285"><!-- react-text: 286 -->South Ferry - 1 line.<!-- /react-text --></span></figcaption></div></figure></div><div class="Article-atomic Article-atomic_resource" data-reactid="287"><figure id="SW1hZ2U6NTFjNjdlZGUtMDcxZC00Y2M0LTljMTUtM2UwOWU5MmQwN2Zm" class="Article-figure Article-imageTextBlock Article-imageTextBlock_alignright Article-imageTextBlock_verticalalignmiddle" data-reactid="288"><div class="Article-imageContainer" data-reactid="289"><div class="Article-image_outerContainer LazyMedia-container" style="padding-bottom:100%;" data-reactid="290"></div></div><div class="Article-text" data-reactid="291"><p data-reactid="292"><strong data-reactid="293"><!-- react-text: 294 -->Others hang back.<!-- /react-text --></strong></p><p data-reactid="295"><strong data-reactid="296"><!-- react-text: 297 -->___<!-- /react-text --></strong></p></div><div class="Article-captionContainer" data-reactid="298"><figcaption class="Article-figcaption" data-reactid="299"><span data-reactid="300"><!-- react-text: 301 -->34th Street, Herald Square - N,Q,R lines.<!-- /react-text --></span></figcaption></div></figure></div><div class="Article-atomic Article-atomic_resource" data-reactid="302"><figure id="SW1hZ2U6YTBkY2NhMDUtY2U3ZS00ZDcxLThkMDgtOWMwMzkyYzU1ZTJi" class="Article-figure Article-imageTextBlock Article-imageTextBlock_alignleft Article-imageTextBlock_verticalalignmiddle" data-reactid="303"><div class="Article-text" data-reactid="304"><p data-reactid="305"><strong data-reactid="306"><!-- react-text: 307 -->&quot;Check, please&quot;?<!-- /react-text --></strong></p><p data-reactid="308"><strong data-reactid="309"><!-- react-text: 310 -->___<!-- /react-text --></strong></p></div><div class="Article-imageContainer" data-reactid="311"><div class="Article-image_outerContainer LazyMedia-container" style="padding-bottom:100%;" data-reactid="312"></div></div><div class="Article-captionContainer" data-reactid="313"><figcaption class="Article-figcaption" data-reactid="314"><span data-reactid="315"><!-- react-text: 316 -->34th Street, Herald Square - N,Q,R lines.<!-- /react-text --></span></figcaption></div></figure></div><p class="Article-block" data-reactid="317"><!-- react-text: 318 -->As maddening as an underground commute can be, you have to admire the elaborate, unending choreography of humans and machines of New York City&#x27;s subway system.<!-- /react-text --></p><p class="Article-block" data-reactid="319"><!-- react-text: 320 -->Almost six million passengers ride the rail lines every day, the highest since the 1940s. Other cities might have <!-- /react-text --><a href="https://www.nytimes.com/2017/05/01/nyregion/new-york-subway-signals.html?utm_source=Topic+Newsletter&amp;utm_campaign=d66144063e-EMAIL_CAMPAIGN_2017_05_04&amp;utm_medium=email&amp;utm_term=0_2210888e0b-d66144063e-" data-reactid="321"><u data-reactid="322"><!-- react-text: 323 -->mastered computerization<!-- /react-text --></u></a><!-- react-text: 324 --> (London&#x27;s Tube) or <!-- /react-text --><a href="http://kotaku.com/ever-wonder-why-japanese-trains-arent-late-heres-why-1547844128?utm_source=Topic+Newsletter&amp;utm_campaign=d66144063e-EMAIL_CAMPAIGN_2017_05_04&amp;utm_medium=email&amp;utm_term=0_2210888e0b-d66144063e-" data-reactid="325"><u data-reactid="326"><!-- react-text: 327 -->precision timing<!-- /react-text --></u></a><!-- react-text: 328 --> (Tokyo&#x27;s Metro).  But the conductor pointing at an painted board, seemingly signaling to a higher power every time a train pulls into a station? Only in New York.<!-- /react-text --></p><div class="Article-atomic Article-atomic_image_row" data-reactid="329"><div class="Article-imageRowBlock" data-reactid="330"><figure class="Article-figure" data-reactid="331"><div class="Article-image_outerContainer LazyMedia-container" style="padding-bottom:66.71428571428571%;" data-reactid="332"></div><figcaption class="Article-figcaption" data-reactid="333"><span data-reactid="334"><!-- react-text: 335 -->South Ferry - 1 line.<!-- /react-text --></span></figcaption></figure><figure class="Article-figure" data-reactid="336"><div class="Article-image_outerContainer LazyMedia-container" style="padding-bottom:66.71428571428571%;" data-reactid="337"></div><figcaption class="Article-figcaption" data-reactid="338"><span data-reactid="339"><!-- react-text: 340 -->City Hall - R line.<!-- /react-text --></span></figcaption></figure></div></div><div class="Article-atomic Article-atomic_resource" data-reactid="341"><figure class="Article-figure Article-figure_bleed" id="SW1hZ2U6ODFmNmU2YzctYzA0Yy00Mzg0LWI2NWQtMDZlYWZlNWJiOTRl" data-reactid="342"><div class="Article-image_outerContainer LazyMedia-container" style="padding-bottom:13.785714285714285%;" data-reactid="343"></div><!-- react-empty: 344 --></figure></div></div></div></article><div class="Grid-grid" data-reactid="345"><div class="Grid-row" data-reactid="346"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-1 Grid-col-large-1-1" data-reactid="347"><div data-reactid="348"><!-- react-empty: 349 --></div></div></div></div></div></div></div></main><footer class="Footer-footer" data-reactid="350"><div class="Grid-grid Footer-grid" data-reactid="351"><div class="Grid-row" data-reactid="352"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-6 Grid-col-large-1-6 Footer-logoCol" data-reactid="353"><a href="/" data-reactid="354"><img src="data:image/svg+xml;base64,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" alt="Topic" class="Footer-logo" data-reactid="355"/></a></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-6 Grid-col-large-1-6" data-reactid="356"><ul data-reactid="357"><li data-reactid="358"><a href="/video" data-reactid="359">Video</a></li><li data-reactid="360"><a href="/photography" data-reactid="361">Photography</a></li><li data-reactid="362"><a href="/illustration" data-reactid="363">Illustration</a></li><li data-reactid="364"><a href="/issues" data-reactid="365">Issues</a></li></ul></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-2 Grid-col-large-1-2" data-reactid="366"><ul data-reactid="367"><li data-reactid="368"><a href="/signup" data-reactid="369">Newsletter Signup</a></li><li data-reactid="370"><a href="/about" data-reactid="371">About Topic</a></li></ul></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-6 Grid-col-large-1-6 Footer-socialCol" data-reactid="372"><ul data-reactid="373"><li data-reactid="374">Follow Us:</li><li data-reactid="375"><a target="_blank" href="https://www.facebook.com/topicstories" data-reactid="376"><span class="Icon-icon" data-reactid="377"><img alt="facebook" src="/assets/9a53a8e4bc365b783b04d2bf774d9125.svg" data-reactid="378"/></span><!-- react-text: 379 --> Facebook<!-- /react-text --></a></li><li data-reactid="380"><a target="_blank" href="https://twitter.com/topicstories" data-reactid="381"><span class="Icon-icon" data-reactid="382"><img alt="twitter" src="/assets/5505a16f477b6443838a716ce696317b.svg" data-reactid="383"/></span><!-- react-text: 384 --> Twitter<!-- /react-text --></a></li><li data-reactid="385"><a target="_blank" href="https://www.instagram.com/topicstories/" data-reactid="386"><span class="Icon-icon" data-reactid="387"><img alt="instagram" src="/assets/6ed7b417d4458de575597826c718ebc9.svg" data-reactid="388"/></span><!-- react-text: 389 --> Instagram<!-- /react-text --></a></li></ul></div></div><div class="Grid-row" data-reactid="390"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-1 Grid-col-large-1-1" data-reactid="391"><p class="Footer-legal" data-reactid="392"><strong data-reactid="393"><!-- react-text: 394 -->© <!-- /react-text --><a target="_blank" href="https://www.firstlook.media" data-reactid="395">First Look Media</a><!-- react-text: 396 -->.<!-- /react-text --></strong><!-- react-text: 397 --> <!-- /react-text --><a target="_blank" class="Footer-privacyLink" href="/privacy-policy" data-reactid="398">Privacy Policy</a><!-- react-text: 399 --> <!-- /react-text --><a target="_blank" href="/terms-of-service" data-reactid="400">Terms of Service</a></p></div></div></div></footer></div></div>
    <script type="text/javascript">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</script>
    <script id="config" type="application/json">{"ORIGIN":"https:\/\/www.topic.com","REALM_ID":"UmVhbG06M2ExMzQwYjAtZWYwMy00YTNmLWExNWQtNDIwN2JjODc1MWU1","GTM":"GTM-5MDD8ZM","GTM_AUTH":"Dm5yw6l5p8j_8M_Sl4MeCQ","GTM_PREVIEW":"env-2","SHOW_ERRORS":false}</script>
    <script type="text/javascript" src="/assets/6cacc0db7c26833e2bda.js"></script>
  </body>
</html>