<!doctype html>
<html lang="en">
  <head>
    <title data-react-helmet="true">What Kinds of Food Do You Serve at a Funeral? | Topic</title>
    <meta data-react-helmet="true" name="description" content="An essay by Mayukh Sen about funeral foods from cultures around the world, including pan de muerto from Mexico, lau lau from Hawaii, and quotes from Lisa Rogak, author of “Death Warmed Over.”"/><meta data-react-helmet="true" name="thumbnail" content="https://topic.imgix.net/usq/5916e5cb-3bd5-43f3-ab13-94fc19e6bdcb/aab04c64-c06b-4d27-bb37-7dcdd839520f.jpeg?auto=compress,format&amp;cs=srgb&amp;h=630&amp;w=1200&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=87eaa7c6c965d1d62bc14d5fa938b5ba&amp;bg=f0eae6"/><meta data-react-helmet="true" property="og:title" content="Comfort Foods "/><meta data-react-helmet="true" property="og:description" content="What we eat at funerals can be a symbol for the departed, a balm in hard times, or a reminder that eating means we are still alive."/><meta data-react-helmet="true" property="og:image" content="https://topic.imgix.net/usq/5916e5cb-3bd5-43f3-ab13-94fc19e6bdcb/aab04c64-c06b-4d27-bb37-7dcdd839520f.jpeg?auto=compress,format&amp;cs=srgb&amp;h=630&amp;w=1200&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=87eaa7c6c965d1d62bc14d5fa938b5ba&amp;bg=f0eae6"/><meta data-react-helmet="true" property="og:site_name" content="Topic"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.topic.com/comfort-foods"/><meta data-react-helmet="true" property="fb:pages" content="1837115116571746"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:site" content="@topicstories"/><meta data-react-helmet="true" name="twitter:title" content="Comfort Foods "/><meta data-react-helmet="true" name="twitter:description" content="What we eat at funerals can be a symbol for the departed, a balm in hard times, or a reminder that eating means we are still alive."/><meta data-react-helmet="true" name="twitter:image" content="https://topic.imgix.net/usq/5916e5cb-3bd5-43f3-ab13-94fc19e6bdcb/aab04c64-c06b-4d27-bb37-7dcdd839520f.jpeg?auto=compress,format&amp;cs=srgb&amp;h=630&amp;w=1200&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=87eaa7c6c965d1d62bc14d5fa938b5ba&amp;bg=f0eae6"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.topic.com/","name":"Topic","description":"Topic - There’s more to the story."}</script><script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"https://www.topic.com/","name":"Topic","sameAs":["https://www.facebook.com/TopicStories/","https://twitter.com/topicstories","https://vimeo.com/topicstories"],"logo":"https://www.topic.com/assets/6d04ce27436a2c8d18ac9f53c87c6424.svg"}</script><script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.topic.com/comfort-foods"},"headline":"Comfort Foods ","image":{"@type":"ImageObject","url":"https://topic.imgix.net/usq/5916e5cb-3bd5-43f3-ab13-94fc19e6bdcb/aab04c64-c06b-4d27-bb37-7dcdd839520f.jpeg?auto=compress,format&cs=srgb&h=630&w=1200&fit=crop&crop=faces%2Cedges&_=87eaa7c6c965d1d62bc14d5fa938b5ba&bg=f0eae6","height":"456","width":"810"},"description":"What we eat at funerals can be a symbol for the departed, a balm in hard times, or a reminder that eating means we are still alive.","datePublished":"2018-12-04T05:00:00.000Z","inLanguage":"en-us","author":[{"@type":"Person","name":"Mayukh Sen"},{"@type":"Person","name":"Sharon Core"}],"publisher":{"@type":"Organization","name":"Topic","logo":{"@type":"ImageObject","url":"https://www.topic.com/assets/cd9e2a58de8401292e55ae53dbeead1c.png"}}}</script>

    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
    <meta name="theme-color" content="#ffffff">

    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <link href="/assets/ea28fd274ed3826e8fa4.css" type="text/css" rel="stylesheet">
  </head>
  <body>
    <div id="root"><div class="App-siteContainer" data-reactroot=""><div><div style="display:none"><div id="parsely-root" style="display:none"><span id="parsely-cfg" data-parsely-site="topic.com"></span></div></div><main><div><div><div class="HeaderNav-container"><div class="Header-headerContainer"><div><header class="Header-header"><div class="Grid-grid HeaderGrid-container"><div class="HeaderGrid-headerContent"><a class="HeaderGrid-homeLink" href="/"><img alt="Topic" class="HeaderGrid-logoImg" src="/assets/6d04ce27436a2c8d18ac9f53c87c6424.svg"/></a><button aria-label="Menu" class="HeaderGrid-navTrigger" type="button"><span class="Icon-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23.2 20" role="img" aria-labelledby="hamburgerMenu"><title id="hamburgerMenu">menu</title><path d="M1.1 2.2h21v3h-21zm0 6.2h21v3h-21zm0 6.4h21v3h-21z" fill="#231f20"></path></svg></span></button></div><ul class="HeaderGrid-primaryLinks"><li class="HeaderGrid-mainNavItem"><div class="HeaderNavDropdown-container"><button class="HeaderNavDropdown-exploreButton" type="button"><span class="HeaderNavDropdown-exploreButtonText">Magazine</span><span class="Icon-icon HeaderNavDropdown-exploreIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12.7 7.1"><title>Down caret</title><path d="M6.4 7.1L0 .7.7 0l5.7 5.7L12 0l.7.7z"></path></svg></span></button><div class="HeaderNavDropdown-navListOuterContainer"><div class="HeaderNavDropdown-navListContainer"><ul class="HeaderNavDropdown-navList"><li class="HeaderNavDropdown-navListItem"><a class="HeaderNavDropdown-navListItemFeature" href="/rites-of-passage"><span class="HeaderNavDropdown-currentIssue">Current Issue</span><div class="HeaderNavDropdown-featureGrid"><div class="HeaderNavDropdown-featureThumb"><img srcSet="https://topic.imgix.net/usq/b48c0eb0-7c5d-4342-a2fa-96dde839e3e0/71d8bb13-3f42-4bd2-82f9-6a20f32ce4f2.png?auto=compress,format&amp;cs=srgb&amp;dpr=0.5&amp;h=48&amp;w=87&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=4737060b07fc00ccb89c807f6e65efc1&amp;bg=f0eae6 44w,https://topic.imgix.net/usq/b48c0eb0-7c5d-4342-a2fa-96dde839e3e0/71d8bb13-3f42-4bd2-82f9-6a20f32ce4f2.png?auto=compress,format&amp;cs=srgb&amp;h=48&amp;w=87&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=4737060b07fc00ccb89c807f6e65efc1&amp;bg=f0eae6 87w,https://topic.imgix.net/usq/b48c0eb0-7c5d-4342-a2fa-96dde839e3e0/71d8bb13-3f42-4bd2-82f9-6a20f32ce4f2.png?auto=compress,format&amp;cs=srgb&amp;dpr=2&amp;h=48&amp;w=87&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=4737060b07fc00ccb89c807f6e65efc1&amp;bg=f0eae6 174w" alt="" src="https://topic.imgix.net/usq/b48c0eb0-7c5d-4342-a2fa-96dde839e3e0/71d8bb13-3f42-4bd2-82f9-6a20f32ce4f2.png?auto=compress,format&amp;cs=srgb&amp;h=48&amp;w=87&amp;fit=crop&amp;crop=faces%2Cedges&amp;_=4737060b07fc00ccb89c807f6e65efc1&amp;bg=f0eae6"/></div><div class="HeaderNavDropdown-featureTitleCol"><div><span class="HeaderNavDropdown-issueNumber">Issue No.<!-- --> <!-- -->18</span><span class="HeaderNavDropdown-featureTitle">Rites of Passage </span></div></div></div></a></li></ul><ul class="HeaderNavDropdown-navList"><li class="HeaderNavDropdown-navListItem"><a class="HeaderNavDropdown-navListItemLink" href="/issues">All Issues</a></li><li class="HeaderNavDropdown-navListItem"><a class="HeaderNavDropdown-navListItemLink" href="/photography">Photography</a></li><li class="HeaderNavDropdown-navListItem"><a class="HeaderNavDropdown-navListItemLink" href="/illustration">Illustration</a></li></ul><ul class="HeaderNavDropdown-navList"><li class="HeaderNavDropdown-navListItem"><a class="HeaderNavDropdown-navListItemLink" href="/video">Video</a></li><li class="HeaderNavDropdown-navListItem"><a class="HeaderNavDropdown-navListItemLink" href="/fp2">Federal Project No. 2</a></li><li class="HeaderNavDropdown-navListItem"><a class="HeaderNavDropdown-navListItemLink" href="/about">About</a></li></ul></div></div></div></li><li class="HeaderGrid-mainNavItem"><a class="HeaderGrid-mainNavLink" href="/video">Video</a></li><li class="HeaderGrid-mainNavItem"><a class="HeaderGrid-mainNavLink" href="/topic-podcasts">Podcasts</a></li><li class="HeaderGrid-mainNavItem"><a class="HeaderGrid-mainNavLink" href="/topic-studios">Topic Studios</a></li><li class="HeaderGrid-searchNavItemDesktop"><div><span class="Icon-icon Search-navIcon"><img alt="search" src="/assets/2479003b2f5af79427bf894f470b3283.svg"/></span><div class="Search-searchContainer"><div class="Search-searchWrapper"><span class="Icon-icon Search-icon"><img alt="search" src="/assets/2479003b2f5af79427bf894f470b3283.svg"/></span><form action="/search" class="Search-searchForm" tabindex="0"><input type="text" name="q" value="" class="Search-searchInput" placeholder="Search..." autoComplete="off"/></form><div class="Search-dropdownContainer"></div></div></div></div></li><li class="HeaderGrid-searchNavItemMobile"><span class="Icon-icon"><img alt="search light" src="/assets/976447542b62f9253f41a0d7d23c7a3a.svg"/></span><a href="/search">Search</a></li></ul><div class="HeaderGrid-mobileOnlyLegal"><a class="HeaderGrid-legalLink" href="/privacy-policy">Privacy Policy</a><a class="HeaderGrid-legalLink" href="/terms-of-service">Terms of Service</a></div><div class="HeaderGrid-mobileLabel">Follow Us</div><ul class="HeaderGrid-socialList"><li class="HeaderGrid-socialListItem"><a class="HeaderGrid-socialLink" target="_blank" href="https://www.facebook.com/topicstories"><span class="Icon-icon HeaderGrid-socialIcon"><img alt="facebook" src="/assets/8315073dfe2f10d6628c27c3eb6d8214.svg"/></span></a></li><li><div class="NavSpacer-navSpacer HeaderGrid-socialSpacer" role="presentation"></div></li><li class="HeaderGrid-socialListItemOnlyMobile"><a class="HeaderGrid-socialLink" target="_blank" href="https://www.instagram.com/topicstories"><span class="Icon-icon HeaderGrid-socialIcon"><img alt="instagram inverted" src="/assets/f0940aa85815b5a7cbe760e89752117a.svg"/></span></a></li><li><div class="NavSpacer-navSpacer HeaderGrid-socialSpacer HeaderGrid-desktopSpacer" role="presentation"></div></li><li class="HeaderGrid-socialListItem"><a class="HeaderGrid-socialLink" target="_blank" href="https://twitter.com/topicstories"><span class="Icon-icon HeaderGrid-socialIcon"><img alt="twitter" src="/assets/2e449ce92209e0ee6f225b18cf5f4aea.svg"/></span></a></li><li><div class="NavSpacer-navSpacer HeaderGrid-socialSpacer" role="presentation"></div></li><li class="HeaderGrid-socialListItemOnlyMobile"><a class="HeaderGrid-socialLink" target="_blank" href="https://www.youtube.com/topicstories"><span class="Icon-icon HeaderGrid-socialIcon"><img alt="youtube inverted" src="/assets/7d7de5a95da5dcfa6922c933a07c6497.svg"/></span></a></li><li><div class="NavSpacer-navSpacer HeaderGrid-socialSpacer HeaderGrid-desktopSpacer" role="presentation"></div></li><li class="HeaderGrid-socialListItem"><a class="HeaderGrid-socialLink" target="_blank" href="https://vimeo.com/topicstories"><span class="Icon-icon HeaderGrid-socialIcon"><img alt="vimeo" src="/assets/264b4bee207d73bb3c4dd0858d453918.svg"/></span></a></li><li><div class="NavSpacer-navSpacer HeaderGrid-socialSpacer HeaderGrid-desktopSpacerNewsletter" role="presentation"></div></li><li class="HeaderGrid-socialListItem"><a class="HeaderGrid-socialLink" href="/signup"><span class="HeaderGrid-newsletterLinkText">Newsletter</span><span class="Icon-icon HeaderGrid-newsletterIcon HeaderGrid-socialIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11.2"><title>Email icon</title><path d="M.5.5h15v10.2H.5z"></path><path d="M15.6 1.3L8 6.4.5 1.3"></path></svg></span></a></li></ul></div></header></div></div></div><div><div><article class="Article-article"><div class="Grid-grid Article-HeaderHalf-grid"><div class="Grid-row Article-HeaderHalf-imageRight"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-2 Grid-col-large-1-2 Article-HeaderHalf-imageCol"><div style="position:relative"><div style="background:url(https://topic.imgix.net/usq/7d55abb1-a4c8-4285-8e9f-81a1eb31f103/c01324d5-e427-41ad-94ae-02c12597e923.tiff?auto=compress,format&amp;cs=srgb&amp;w=10&amp;_=683aeb5eb69682e2c68e05199cfca594&amp;bg=f0eae6) center center no-repeat;height:0;position:relative;background-size:cover;padding-bottom:125%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"><noscript><img src="https://topic.imgix.net/usq/7d55abb1-a4c8-4285-8e9f-81a1eb31f103/c01324d5-e427-41ad-94ae-02c12597e923.tiff?auto=compress,format&amp;cs=srgb&amp;w=1440&amp;_=683aeb5eb69682e2c68e05199cfca594&amp;bg=f0eae6"/></noscript></div></div><figcaption class="Article-HeaderHalf-leadArtCaption"><span>In Mexico, <em>pan de muertos</em>, literally “bread of the dead,” is topped with sugar and eaten on the Day of Dead, either at the grave site of the deceased or at an <em>ofrenda</em>, an altar to those who have passed.</span></figcaption></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-2 Grid-col-large-1-2"><header class="Article-HeaderHalfText-textContainer"><div class="Grid-row Article-HeaderHalfText-row"><div class="Grid-col Grid-col-small-1-2 Grid-col-medium-2-3 Grid-col-large-2-3 Grid-indent-medium-1-6 Grid-indent-large-1-6 Grid-outdent-medium-1-6 Grid-outdent-large-1-6 Article-HeaderHalfText-titleCol"><hgroup class="Article-HeaderHalfText-titleGroup"><h1 class="Article-HeaderHalfText-title">Comfort Foods </h1><p class="Article-HeaderHalfText-byline"><span>Words by <span><span>Mayukh Sen</span></span><br/></span><span>Photographs by <span><span>Sharon Core</span></span><br/></span></p></hgroup></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-2-3 Grid-col-large-2-3 Grid-indent-medium-1-6 Grid-indent-large-1-6 Grid-outdent-medium-1-6 Grid-outdent-large-1-6 Article-HeaderHalfText-introCol"><div class="Article-HeaderHalfText-introText"><p>What we eat at funerals can be a symbol for the departed, a balm in hard times, or a reminder that eating means we are still alive.</p></div></div><div col="2" class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-1 Grid-col-large-1-1 Article-HeaderHalfText-shareCol"><div class="Article-HeaderHalfText-imageRight"><div class=""><a node="[object Object]" class="Share-shareLink" relay="[object Object]" href="javascript:;"><span class="Icon-icon"><img alt="facebook light" src="/assets/ce2c9512fc38691e421aa75a53839f36.svg"/></span></a><a node="[object Object]" target="_blank" class="Share-shareLink" relay="[object Object]" href="https://twitter.com/intent/tweet?text=Comfort%20Foods%20%20https%3A%2F%2Fwww.topic.com%2Fcomfort-foods%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dtopicsite%26utm_term%3Dsharebutton_main%26utm_content%3Dlink%20via%20%40topicstories"><span class="Icon-icon"><img alt="twitter light" src="/assets/29f7fb9346a2d10c840d0bd725bb02ff.svg"/></span></a><a node="[object Object]" class="Share-shareLink" relay="[object Object]" href="mailto:?subject=Comfort%20Foods%20 on topic.com&amp;body=https%3A%2F%2Fwww.topic.com%2Fcomfort-foods%3Futm_source%3Demail%26utm_medium%3Demail%26utm_campaign%3Dtopicsite%26utm_term%3Dsharebutton_main%26utm_content%3Dlink"><span class="Icon-icon"><img alt="email light" src="/assets/e38ea3103ad7bbda4e0e676eb5c8296d.svg"/></span></a></div></div></div></div></header></div></div></div><div class="Grid-grid"><div class="Grid-row Article-content"><p class="PhotoEssayText-block"><strong>Though he wouldn’t die </strong>for another decade and a half, Alan Davidson published the plans for his funeral in 1988, when he was 64 years old. Davidson, a British food writer and a former diplomat, perhaps best known for editing the encyclopedic <em>Oxford Companion to Food</em>, wanted to give a souvenir to his funeral attendees: a cookbook full of his favorite recipes. “With what better keepsake could one depart from a funeral?” Davidson <a href="https://www.nytimes.com/1990/07/22/books/noted-with-pleasure.html">pondered</a> in the essay “Funeral Cookbook,” first published in his 1988 collection <em>A Kipper with My Tea</em>. “What other would equally well keep one’s memory green among friends?” </p><p class="PhotoEssayText-block">Davidson, who authored books about Southeast Asian cuisine, had been inspired by a tradition he’d encountered in Thailand, where he learned it was customary to compose cookbooks featuring the deceased’s favorite recipes, which would be handed out to mourners. The origins of this now-widespread practice, known as <em>nangsu anuson ngansop</em> (Thai for “funeral memory book”), coincided with the emergence of the printing press in Thailand in the 1830s. Davidson liked that these books, usually filled with “no more than a score” of recipes, were predicated on manufacturing joy, rather than dwelling on the solemnity of death rituals. If the dead must speak to the living, he reckoned, a recipe was the best language. </p><p class="PhotoEssayText-block">Davidson made good on his promise. On December 2, 2003, at the age of 79 and after years of poor health, he passed away. Those who came to mourn at his memorial service, at the Chelsea Old Church in London, received a copy of his funeral cookbook: a wispy, 47-page pamphlet, with white cover, the color of eggshells, featured a circular illustration that resembled the top of a marmalade pot, stamped with the words “made at World’s End.” Inside, there were recipes for meatloaf, fried zucchini, eggplant gratin, apple crumble tart, toad in the hole, and fluffy tapioca pudding. These were the recipes Davidson loved; the recipes he wanted people to remember had warmed his belly when he was still alive. The best way for people to honor his memory, he figured, was to cook and enjoy food.</p><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure" styles="[object Object]"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:transparent;height:0;position:relative;padding-bottom:125%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Belgian funeral food, usually dark bread or cake, must be devoid of other colors and served on a black napkin or plate. White wine is served to avoid the introduction of color to the meal.</span></figcaption></figure></div><p class="PhotoEssayText-block"><strong>“The fact that you are eating </strong>means you’re not the one in the casket,” says Lisa Rogak, author of <em>Death Warmed Over: Funeral Food, Rituals, and Customs from Around the World</em>. “And you expect to have a future.” </p><p class="PhotoEssayText-block">A funeral is bleak and blunt in its finality, an observance of a life well lived and a reminder of your own mortality. Because of that emotional tenor, it can be hard to consider the food served at funerals or directly afterward in the same category as the meals served at more joyous rites of passage. Take a baby shower, a child’s first birthday, a baptism, or a marriage, all functions organized around cheer and gaiety. I think of my Bengali Hindu family’s own observance of <em>annaprashan, </em>a ceremony that marks an infant’s first intake of solid food. In the case of my two nieces, the ceremony involved me, an uncle, feeding rice to the infants in the form of <em>payesh, </em>a dessert of white rice in sticky-sweet milk, along with potato and eggplant fritters. But what these children eat doesn’t reflect what’s on the table for the hundred or so people who come to celebrate them, which, in my family’s case, were biryanis with chicken and vegetables, and enough samosas to feed a small army. </p><p class="PhotoEssayText-block">What Rogak’s 2004 book makes clear is that mourning is a communal affair; whoever’s in charge of cooking for the mourners must prepare enough to feed at least a dozen people. As with other food traditions, what certain groups—bound by ethnicity or religion or regional affiliation—eat at funerals is not static. The customs are malleable, so long as they fulfill a basic purpose: making sure everyone is nourished, before the room clears and each individual is left to live with his or her grief in private.</p><blockquote class="PhotoEssayText-block">These were the recipes he wanted people to remember had warmed his belly when he was still alive.</blockquote><p class="PhotoEssayText-block">As someone with no real funeral food traditions of my own, I was prompted to consult Rogak’s book after the death of my father in June 2017. After his body was cremated, my family and I made our way to my paternal aunt’s home in a gated elderly community in New Jersey. We gathered to honor his life, playing some of his favorite Bengali songs in the background; naturally, the event involved food, because by the time we were finished with the funeral, it was lunchtime<strong>. </strong></p><p class="PhotoEssayText-block">Though I’ve tried quite often, my mind draws a blank when I’m forced to revisit what I ate that day. There wasn’t much intention in the planning behind the food we served, and my father himself had had no say in it; though he’d been sick for years, I suspect he was too terrified of death to acknowledge he was lurching toward it. So the particulars fell on us, the surviving members of his immediate family—my mother, my sister, and me. We what we came up with was done on the fly, and truly unspectacular: platters of Costco sandwiches slathered with mayonnaise and tucked with pellucid pink ham and flimsy yellow cheese, along with watery coffee in a bulky dispenser.</p><p class="PhotoEssayText-block">Though there were a few markers of our culinary Bengali and Hindu traditions on the table, including my father’s favorite Indian dessert, <em>kalakand</em>, a sweet mishmash of milk and paneer shaped into a mushy cube, the other offerings were dictated by a motley of mundane factors: the necessity of feeding a horde of people, convenience, and a lack of time. The food was therefore mostly meaningless, selected in order to fill our stomachs and our hours. We ate what would get us through one day and onto the next. We ate so we could survive. </p><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure PhotoEssayText-figure_bleed" styles="[object Object]"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:transparent;height:0;position:relative;padding-bottom:80%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Laulau is a Hawaiian dish made with chicken, pork, and fish wrapped and steamed in taro leaves, much like the body is wrapped in taro and banana leaves before a traditional burial.</span></figcaption></figure></div><p class="PhotoEssayText-block"><strong>Published nearly fifteen years ago</strong>, Rogak’s cookbook is the most exhaustive literature on the subject of food and mourning around the world, collating traditions that span countries and religions, class divisions and ethnic groups—from Bali to Belgium, from the Deep South to Denmark—with recipes that explain the history of the traditions she spotlights.</p><p class="PhotoEssayText-block">There’s Amish funeral pie, a dish filled with a custard studded with raisins, one that travels well and is thus a befitting gift for mourners who journey to funerals; there’s also Hawaiian laulau, taro leaves stuffed with pork shoulders and steamed for four to six hours. In Japan, mourners prepare steaming bowls of rice, each with a pair of chopsticks jutting up vertically from the bowl, which are placed on an altar in front of a picture of the deceased. Rogak includes a recipe from Belgium for a chocolate cake with dark chocolate frosting, reasoning that the cake’s black color symbolizes an open-armed embrace of the starkness and finality of death.</p><p class="PhotoEssayText-block">Rogak’s fascination with the cultural practices surrounding funerals and food was activated by the same cataclysmic loss I experienced: Her father died when she was 12, and as a young girl growing up in Glen Rock, New Jersey, she couldn’t make sense of her family’s silence about his passing. “Everything surrounding his death and funeral was quickly swept under the rug, not to be spoken of, which of course made me ever more curious about it,” she remembers.</p><p class="PhotoEssayText-block">As she grew older, Rogak developed a fascination with death rituals. During the early 2000s, she amassed a collection of antiques, including funeral candles and wicker body baskets, with the intention of eventually selling them. Soon, Rogak began selling her funeral equipment and accessories, such as urns and the tools one might need for embalming, on eBay. </p><p class="PhotoEssayText-block">In 2001, Rogak began traveling around the Northeast in search of other equipment she could buy from funeral directors and resell online. Most of the interactions she had were straightforward and transactional: She’d buy old backroom inventory and hearses from funeral directors and be on her way. But she was particularly struck by a story one of the directors told her about serving the favorite food of the deceased at a funeral, because she’d never before heard of the concept of serving food at funerals. She filed the idea away, knowing she’d want to write about it one day. </p><blockquote class="PhotoEssayText-block">What my family came up with was truly unspectacular: platters of Costco sandwiches slathered with mayonnaise and tucked with pellucid pink ham and flimsy yellow cheese.</blockquote><p class="PhotoEssayText-block">“I grew up with no funeral food traditions, which led to the situation with the funeral director where I first learned that funeral food was indeed a thing,” Rogak says. “Writing the book made me envious of other cultures and people—particularly Southerners—who injected huge decorum into the whole idea of connecting food with funerals.” </p><p class="PhotoEssayText-block">The funeral food traditions of the American South are diffuse, and this range is captured in a vast amount of literature about the region’s cooking: In his 2004 cookbook, <em>The Pat Conroy Cookbook,</em> the late novelist wrote of the dish he’d prefer to bring to mourners the night before a funeral: a half-gallon jar of pickled shrimp. “Talking about food at a funeral is one of the ways we start to heal ourselves,” he wrote. “Pickled shrimp is my answer to death in Georgia.” In her 2006 book <em>White Trash Gatherings</em>, Kendra Bailey Morris writes about the funeral of her Maw Maw, a family friend whom Morris considered a grandmother. The occasion of her funeral prompted mourners to bring “gooey brownies, homemade cinnamon rolls, and apple date pies,” along with a West Virginia funeral cake, which Bailey describes as “made from ingredients on hand in every country cook’s kitchen,” such as flour, sugar, eggs, and chocolate, so it’s easy to make at a moment’s notice. “The West Virginia Funeral Cake’s sole purpose is to brighten up even the saddest of days,” she wrote, “and it truly does.” In 2010’s <em>The Southern Foodways Alliance Community Cookbook</em>, a Mississippi native named<strong> </strong>Nan Davis is quoted as saying that while most others in the town of Coffeeville, Mississippi, opt to bring casseroles to funerals, her aunt Ella prefers to treat attendees with pimento cheese sandwiches. </p><p class="PhotoEssayText-block">In <em>Death Warmed Over</em>,<em> </em>Rogak includes just one Southern funeral recipe, Southern fried chicken, which calls for the bird to be soaked in buttermilk, barbecue sauce, Worcestershire sauce, and steak sauce, and then in dredged in flour, before it’s fried in hot oil. If one trait unites the many funeral foods Southern food writers have documented over the decades, it’s that the culinary traditions are predicated on comfort. “There are times when your instinct, your heart’s reaction, is to prepare food. Comforting, sustaining, and, well, practical food,” Perre Coleman Magness observes in 2018’s <em>The Southern Sympathy Cookbook</em>. “To comfort a grieving family and remove at least one mundane worry.” </p><p class="PhotoEssayText-block">My fascination with Rogak’s work on funeral foods was also spurred by what I perceived to be a particularly ugly manifestation of cultural prejudices surrounding food and death. This past spring, social media users across the country found themselves horrified by Facebook ads from Walmart that featured a package of “funeral potatoes.” (“Is Facebook’s algorithm threatening me[?]” asked one person on Twitter.) Funeral potatoes—which are best known across the American South and West, especially in Utah, where they were first featured in Mormon Relief Society cookbooks—are a casserole of potatoes, onions, and cheese, topped with cornflakes. The dish is gooey, cheesy comfort food distilled in its purest and most indulgent form. </p><p class="PhotoEssayText-block">I’ve never eaten funeral potatoes, but the horrified reaction to them online disheartened me. There’s something sacred about a culture’s food, and death underscores that sanctity. Grief opens wounds so raw that I can think of nothing worse than judging something as private as what a person eats when they’re at their most vulnerable. </p><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure" styles="[object Object]"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:transparent;height:0;position:relative;padding-bottom:125%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>In Japan, a pair of upright chopsticks is placed in a bowl of rice beside the deceased as it is prepared for viewing. Chopsticks are also used in the Buddhist tradition to separate cremated bones from ashes.</span></figcaption></figure></div><p class="PhotoEssayText-block"><strong>The food traditions Rogak references</strong> in her book aren’t just restricted to funerals, but rather extend to all ceremonies of mourning: Mexico’s Día de los Muertos, held every autumn, features <em>pan de muerto—</em>literally “bread of the dead”—loaves glazed with sugar, orange juice, and zest. Baking pan de muerto is a tradition, Mexican chef Fany Gerson explains in her 2010 cookbook<em> My Sweet Mexico</em>, one that stretches back to the era of the Aztecs, between the 1300s and 1500s, when mourners would crowd cemeteries to celebrate the lives of those who had been lost, celebrating an imagined passage to the underworld and offering bread to ease the journey. Today, there are innumerable regionally specific ways to make pan de muerto, but what unites them is Día de los Muertos, a holiday on which any form of the bread can commemorate those who have passed.</p><p class="PhotoEssayText-block">In Greece, the mourning period following a death requires the preparation of <em>kollyva</em>, which Greek food writer Aglaia Kremezi describes as a “sugary pilaf,” a tangle of raisins, almonds, pomegranate seeds, and wheat berries. The dish isn’t made or served directly at a person’s funeral, but afterward, usually nine days, forty days, and eventually a year after the person’s passing. The origins of making kollyva to mark death are unclear, as is its symbolism: Kremezi suspects that the tradition may be derived from the Christian concept of sacrificial food, an alternative to pagan animal slaughter; <em>The Oxford Encyclopedia of Food and Drink in America</em> supports this conjecture, pointing to the words of Jesus in John 12:24: “Unless a wheat grain falls in the earth and dies, it remains alone; but if it dies, it bears much fruit.” But Kremezi also suggests that making kollyva may be an extension of an ancient Greek practice of offering grains to gods. Though the two-day process of preparing the dish is one that has historically fallen on the shoulders of women, Kremezi explains, this has slowly begun to change: younger Greeks she knows now tend to order memorial dishes from special bakeries rather than preparing them at home. </p><blockquote class="PhotoEssayText-block">The food was mostly meaningless, selected in order to fill our stomachs and our hours. We ate what would get us through one day and onto the next. We ate so we could survive.</blockquote><p class="PhotoEssayText-block">When I ask Thai chef Pim Techamuanvivit, who runs the San Francisco restaurant Kin Khao and Bangkok’s Nahm, what she’s eaten at the Buddhist Thai funerals she’s attended, she insists it’s usually nothing special: maybe a rice porridge or some dish involving noodles, so long as it can be produced for many people. There’s really just one requirement for the food served at, or following, funerals, Techamuanvivit reminds me: It must be “something a little bit soothing.”</p><p class="PhotoEssayText-block">Techamuanvivit took over the kitchen of Nahm this summer. The restaurant’s previous chef-owner, the Australian cook David Thompson, was known for the sprawling collection of Thai funeral books he used to model his menu after—the same books that inspired Alan Davidson three decades ago. Techamuanvivit, who splits her time between Thailand and California, tells me she finds the funeral books alluring as well: Whenever she visits Bangkok, she makes her way to the city’s bustling Chatuchak Market, browsing stalls full of old cookbooks brimming with recipes for curries, salads, and relishes. The books vary in style and size, depending on the affluence of the family whence they came. Some are bundles of uninterrupted text; others, she says, have an aura of modern cookbooks, their pages full of photographs. </p><p class="PhotoEssayText-block">Not all the recipes in the funeral cookbooks are clearly delineated. Older ones don’t always contain measurements, and the directions are usually unclear for novices—they might ask for, say, a pinch of galangal. “A lot of those old recipes come from funeral books,” Techamuanvivit says of the Thai recipes from generations preceding hers for different curries and relishes.<strong> </strong>“There weren’t a lot of cookbooks published, and a lot of recipes were also not written down.” These recipes traveled from one generation to the next, person to person.</p><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure" styles="[object Object]"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:transparent;height:0;position:relative;padding-bottom:125.07142857142857%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span>Amish funeral pie is a raisin pie commonly served at Pennsylvania Dutch funerals, as preserved grapes were a staple in most Amish households and the pie could be made quickly and kept for days.</span></figcaption></figure></div><p class="PhotoEssayText-block"><strong>Though it may sound morbid</strong>, I’ve begun to think about what my own funeral will look like when the time comes, perhaps because my father’s death has made me more cognizant of my own mortality. More and more, I find myself drawn to Davidson’s words about how he imagined his funeral would play out. “If one is to issue some sort of posthumous message, avoiding anything egotistical or hortatory, is not a simple message about enjoyable food the best that could be devised?” he asked. “It is true that one could equally well compose a list of ‘books I have enjoyed,’ but that might seem didactic, even patronising.”   </p><p class="PhotoEssayText-block">I identify with Davidson’s desire to part with the physical world by bestowing a cookbook on friends and family. Maybe I’ll compose a cookbook as well, one with the foods that gave me pleasure while I was alive: three-dollar slices from Joe’s Pizza, if such a thing can be replicated at home, with cheese that lodges its way between your teeth like stubborn strings of floss. Or perhaps the Indian dessert <em>soan papdi</em>, its flakes of sugar compressed into cubes and dusted with crushed cardamom.</p><p class="PhotoEssayText-block">There’s something intimate and eerie about the thought of leafing through someone’s private cookbook at a funeral, your hands clasping a culinary record as you’re facing the creator’s corpse in a casket. But reading it may help to cushion the knockout of death and the solemnity of mourning rituals; as Davidson put it, there’s nothing better to lessen the gravity of these gloomy affairs than a “little bouquet of recipes.” Yet funeral cookbooks aren’t just reminders of what sustained the departed before they left; they are also calls to arms,  pleas to keep living, invitations to get into the kitchen and cook for ourselves, to feed ourselves and others, so we can live another day. </p><p class="PhotoEssayText-block"> </p><div class="PhotoEssayText-atomic PhotoEssayText-atomic_resource"><figure class="PhotoEssayText-figure PhotoEssayText-figure_bleed" styles="[object Object]"><div style="position:relative"><div class="PhotoEssayText-image_outerContainer" style="background:transparent;height:0;position:relative;padding-bottom:80%"></div><div style="position:absolute;width:100%;height:100%;top:0;left:0;line-height:0"></div></div><figcaption class="PhotoEssayText-figcaption"><span><em>Kollyva</em> is a dessert of boiled wheat that may include a combination of powdered sugar, almonds, ground walnuts, sesame seeds, cinnamon, pomegranate seeds, raisins, anise, or parsley. It is served several times during the Greek period of mourning.</span></figcaption></figure></div><p class="PhotoEssayText-block">  </p></div><div class="Grid-row"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-1 Grid-col-large-1-1"><div class="Grid-grid"><div class="Grid-row ArticleTombstone-row"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-3 Grid-col-large-1-3 ArticleTombstone-graphicCol"><div><div class="ArticleTombstone-mobileGraphic"></div><svg class="ArticleTombstone-desktopGraphic" viewBox="0 0 65 134" xmlns="http://www.w3.org/2000/svg"><path d="M21.7-.4h22.4V134H21.7zM53.3-.4h11.9V134H53.3zM0-.4h11.9V134H0z"></path></svg></div></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-3 Grid-col-large-1-3 ArticleTombstone-partnershipsCol"><div class="ArticleTombstone-partnerships"></div></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-3 Grid-col-large-1-3 ArticleTombstone-shareCol"><p class="ArticleTombstone-shareHeading">Share this story</p><div class="ArticleTombstone-shareLinks"><a node="[object Object]" target="_blank" class="ArticleTombstone-shareLink" relay="[object Object]" href="https://twitter.com/intent/tweet?text=Comfort%20Foods%20%20https%3A%2F%2Fwww.topic.com%2Fcomfort-foods%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dtopicsite%26utm_term%3Dsharebutton_main%26utm_content%3Dlink%20via%20%40topicstories"><span class="Icon-icon"><img alt="twitter silhouette" src="/assets/45322210d4ae2733ac1dee5c45074b1b.svg"/></span></a><a node="[object Object]" class="ArticleTombstone-shareLink" relay="[object Object]" href="javascript:;"><span class="Icon-icon"><img alt="facebook silhouette" src="/assets/1a9c329377968f7618767d7dadb140d0.svg"/></span></a></div></div></div></div></div></div></div></article><div class="Grid-grid"><div class="Grid-row"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-1 Grid-col-large-1-1"><div class="AnimatedLoadingIndicator-loading"><div class="AnimatedLoadingIndicator-text">Loading more</div><div class="AnimatedLoadingIndicator-tombstone"><div class="AnimatedLoadingIndicator-tombstoneMiddle"></div></div></div></div></div></div></div></div></div></div></main><footer class="Footer-footer"><div class="Grid-grid Footer-grid"><div class="Grid-row"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-6 Grid-col-large-1-6 Footer-logoCol"><a href="/"><img src="/assets/6d04ce27436a2c8d18ac9f53c87c6424.svg" alt="Topic" class="Footer-logo"/></a></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-6 Grid-col-large-1-6"><ul><li class=""><a href="/video">Video</a></li><li class=""><a href="/photography">Photography</a></li><li class=""><a href="/illustration">Illustration</a></li><li class=""><a href="/issues">Issues</a></li></ul></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-3 Grid-col-large-1-3"><ul><li><a href="/about">About Topic</a></li></ul></div><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-3 Grid-col-large-1-3 Footer-socialCol"><ul><li>Follow Us:</li><ul class="Footer-socialColumn"><li><a target="_blank" href="https://www.facebook.com/topicstories"><span class="Icon-icon"><img alt="facebook" src="/assets/8315073dfe2f10d6628c27c3eb6d8214.svg"/></span> Facebook</a></li><li><a target="_blank" href="https://www.instagram.com/topicstories/"><span class="Icon-icon"><img alt="instagram" src="/assets/6ed7b417d4458de575597826c718ebc9.svg"/></span> Instagram</a></li><li><a target="_blank" href="https://twitter.com/topicstories"><span class="Icon-icon"><img alt="twitter" src="/assets/2e449ce92209e0ee6f225b18cf5f4aea.svg"/></span> Twitter</a></li></ul><ul class="Footer-socialColumn"><li><a target="_blank" href="https://vimeo.com/topicstories"><span class="Icon-icon"><img alt="vimeo" src="/assets/264b4bee207d73bb3c4dd0858d453918.svg"/></span> Vimeo</a></li><li><a target="_blank" href="https://www.youtube.com/topicstories"><span class="Icon-icon"><img alt="youtube" src="/assets/52672a510fd6064955c40f20cf7d80f5.svg"/></span> Youtube</a></li><li><a href="/signup"><span class="Icon-icon Footer-newsletterIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 11.2"><title>Email icon</title><path d="M.5.5h15v10.2H.5z"></path><path d="M15.6 1.3L8 6.4.5 1.3"></path></svg></span> Newsletter</a></li></ul></ul></div></div><div class="Grid-row"><div class="Grid-col Grid-col-small-1-1 Grid-col-medium-1-1 Grid-col-large-1-1"><p class="Footer-legal"><strong>© <a target="_blank" href="https://www.firstlook.media">First Look Media</a>.</strong><span class="Footer-privacyLink"><a target="_blank" href="/privacy-policy">Privacy Policy</a></span><a target="_blank" href="/terms-of-service">Terms of Service</a></p></div></div></div></footer></div></div></div>
    <script type="text/javascript">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</script>
    <script id="config" type="application/json">{"ORIGIN":"https:\/\/www.topic.com","REALM_ID":"UmVhbG06M2ExMzQwYjAtZWYwMy00YTNmLWExNWQtNDIwN2JjODc1MWU1","GTM":"GTM-5MDD8ZM","GTM_AUTH":"Dm5yw6l5p8j_8M_Sl4MeCQ","GTM_PREVIEW":"env-2","SHOW_ERRORS":"","SERVER_TYPE":"public","FALCON_ORIGIN":"","GA_ID":"UA-79475609-9","PARSELY_ID":"topic.com","FB_PIXEL_ID":"737122516457140","MC_GROUP_ON_TOPIC":"group[3227][4]","MC_GROUP_OFF_TOPIC":"group[3227][8]","MC_GROUP_UPDATES_TOPIC":"group[3389][512]","MC_TOPIC_LIST_ID":"2210888e0b","SENTRY_DSN":"https:\/\/3c0927e19858443eb1e69fbf2fd15f7f@sentry.io\/1224968","FLM_ENV":"production","GIT_TAG":"release-1.64.0","GIT_REVISION":"b053a355821b36fd056345740e3088c4ac8dd0e8"}</script>
    
    <script type="text/javascript" src="/assets/45e99920328b4bd671d8.js"></script>
  </body>
</html>